
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Tanesashi Coast, Japan by Alyce Bender</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/roundel-100x100.jpg" />	

	

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Far along the northern coastline of Japan&#039;s main island of Honshu, lies one of Japan&#039;s nationally designated Places of Scenic Beauty, the Tanesashi Coast."/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Assignment • Upload Your Picture &amp; WIN $100" />
<meta property="og:description" content="Get published in the magazine and shared to over 600,000 social media followers." />
<meta property="og:url" content="https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:section" content="Minimalism" />
<meta property="article:published_time" content="2019-06-13T13:28:50+00:00" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg" />
<meta property="og:image:secure_url" content="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="715" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Far along the northern coastline of Japan&#039;s main island of Honshu, lies one of Japan&#039;s nationally designated Places of Scenic Beauty, the Tanesashi Coast." />
<meta name="twitter:title" content="Tanesashi Coast, Japan by Alyce Bender" />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://landscapephotographymagazine.com/#organization","name":"Landscape Photography Magazine","url":"https://landscapephotographymagazine.com/","sameAs":["https://www.facebook.com/landscapephotographymagazine","https://www.instagram.com/landscapephotomag","https://twitter.com/l_p_magazine"],"logo":{"@type":"ImageObject","@id":"https://landscapephotographymagazine.com/#logo","url":"https://landscapephotographymagazine.com/wp-content/uploads/2016/07/New-LPM-Masthead-Black.png","width":1200,"height":290,"caption":"Landscape Photography Magazine"},"image":{"@id":"https://landscapephotographymagazine.com/#logo"}},{"@type":"WebSite","@id":"https://landscapephotographymagazine.com/#website","url":"https://landscapephotographymagazine.com/","name":"Landscape Photography Magazine","publisher":{"@id":"https://landscapephotographymagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://landscapephotographymagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#webpage","url":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/","inLanguage":"en-US","name":"Tanesashi Coast, Japan by Alyce Bender","isPartOf":{"@id":"https://landscapephotographymagazine.com/#website"},"image":{"@type":"ImageObject","@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#primaryimage","url":"https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg","width":1080,"height":715},"primaryImageOfPage":{"@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#primaryimage"},"datePublished":"2019-06-13T13:28:50+00:00","dateModified":"2019-06-13T13:28:50+00:00","description":"Far along the northern coastline of Japan's main island of Honshu, lies one of Japan's nationally designated Places of Scenic Beauty, the Tanesashi Coast.","breadcrumb":{"@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://landscapephotographymagazine.com/","url":"https://landscapephotographymagazine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://landscapephotographymagazine.com/blog/","url":"https://landscapephotographymagazine.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/","url":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/","name":"Tanesashi Coast, Japan by Alyce Bender"}}]},{"@type":"Article","@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#article","isPartOf":{"@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#webpage"},"author":{"@id":"https://landscapephotographymagazine.com/author/alyce-bender/#author"},"headline":"Tanesashi Coast, Japan by Alyce Bender","datePublished":"2019-06-13T13:28:50+00:00","dateModified":"2019-06-13T13:28:50+00:00","commentCount":0,"mainEntityOfPage":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#webpage","publisher":{"@id":"https://landscapephotographymagazine.com/#organization"},"image":{"@id":"https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#primaryimage"},"articleSection":"Minimalism"},{"@type":["Person"],"@id":"https://landscapephotographymagazine.com/author/alyce-bender/#author","name":"Alyce Bender","image":{"@type":"ImageObject","@id":"https://landscapephotographymagazine.com/#authorlogo","url":"https://landscapephotographymagazine.com/wp-content/uploads/2015/02/Compass-450x450.jpg","caption":"Alyce Bender"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Tanesashi Coast, Japan by Alyce Bender Comments Feed" href="https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=44f8840d0c317cc80a5300bb12baf47a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='LPMRetLogin-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/css/LPM-return.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.54' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.54' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: left !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 40px !important;
                        height: 40px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/style.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag-child/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arpw-style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/XjJdikzhJjbk.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.YyKSBjuYKjsY-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.YyKSBjuYKjsY {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.YyKSBjuYKjsY-default,.YyKSBjuYKjsY-ok {	padding: 30px 30px 15px;}.YyKSBjuYKjsY-image {	overflow: hidden;	position: relative;	width: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {	float: right;	width: 50%;	padding: 30px;}.YyKSBjuYKjsY.small {	width: 200px;	margin-left: -140px;}.YyKSBjuYKjsY.medium {	width: 400px;	margin-left: -240px;}.YyKSBjuYKjsY.large {	width: 600px;	margin-left: -340px;}.YyKSBjuYKjsY.xlarge {	width: 800px;	margin-left: -440px;}.close-YyKSBjuYKjsY {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-YyKSBjuYKjsY:hover {	color: #252b37;}.YyKSBjuYKjsY h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.YyKSBjuYKjsY-right h1 {	padding: 0 30px 0 0;	text-align: left;}.YyKSBjuYKjsY p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.YyKSBjuYKjsY p a {	color: #ff6160;}.YyKSBjuYKjsY-right .close-modal,.YyKSBjuYKjsY-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.YyKSBjuYKjsY-right .close-modal:hover,.YyKSBjuYKjsY-footer .close-modal:hover {	background-color: #252b37 !important;}.YyKSBjuYKjsY-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.YyKSBjuYKjsY-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.YyKSBjuYKjsY {		right: 5%;		left: 5%;		max-width: 90%;	}	.YyKSBjuYKjsY-default {		padding: 20px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		width: 100%;		height: 250px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.YyKSBjuYKjsY h1 {		margin-bottom: 10px;		font-size: 20px;	}	.YyKSBjuYKjsY-right h1 {		padding: 0;	}	.YyKSBjuYKjsY p {		margin-bottom: 10px;	}	.close-YyKSBjuYKjsY {		color: #fcfcfc;		background-color: #252b37;	}	.close-YyKSBjuYKjsY:hover {		color: #252b37;		background-color: #fcfcfc;	}	.YyKSBjuYKjsY-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		height: 200px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		margin-top: 200px;	}	.YyKSBjuYKjsY-footer {		text-align: center;	}	.YyKSBjuYKjsY-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/tabby-responsive-tabs-customiser/css/font-awesome.css?ver=1.0.1' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xykdm8MZu-SagE30mZUKn3yh6vJmRQUeLiNJqxRP5bxXtBc05ospHlqfvZff-WFEq-fELJIW2ViXwbNbc2m1NdFyirSqVX064bap0nLnyU1pPlJ5kFf6W4LV9xPWJHcvReYZQX9-Q",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/js/general.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/landscapephotographymagazine.com\/wp-login.php?redirect_to=https%3A%2F%2Flandscapephotographymagazine.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"","accessibilityTitle":"","accessibilityDescription":"","explanation":"","refreshAlt":"","refreshTitle":""},"voteParams":{"invalidPoll":"","noAnswersSelected":"","minAnswersRequired":"","maxAnswersRequired":"","noAnswerForOther":"","noValueForCustomField":"","consentNotChecked":"","noCaptchaSelected":"","thankYou":""},"resultsParams":{"singleVote":"","multipleVotes":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2FAAp-fdU' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.9.16" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #669969;
	border-color: #669969;
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landscapephotographymagazine.com/?wordfence_lh=1&hid=31989DE5CEC90C3CCDC763FB99B6C7A8');
</script><!-- <meta name="NextGEN" version="3.2.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="HMUngE_p7EQDk5pa4JBjcJuDZsh-RS3ZM34qusLLQ8I" /><style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 0px;-webkit-border-top-right-radius: 0px;-moz-border-radius-topleft: 0px;-moz-border-radius-topright: 0px;border-top-left-radius: 0px;border-top-right-radius: 0px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style>	
<!--[if lt IE 9]>
<script src="https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-58522 single-format-standard page-builder right-sidebar boxed post-layout-cover img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="textwidget custom-html-widget"><div class="su-row">
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix"><a href="https://landscapephotographymagazine.com/checkout" class="su-button su-button-style-soft" style="color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self" rel="noopener noreferrer"><span style="color:#ffffff;padding:7px 20px;font-size:16px;line-height:24px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="sui sui-shopping-cart" style="font-size:16px;color:#ffffff"></i> Shopping Cart</span></a></div>
</div>
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix">
<h2 style="text-align: right;">Hello visitor, please login</h2>
</div>
</div>
</div>
</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://landscapephotographymagazine.com/" title="Landscape Photography Magazine" rel="home">
		
														
								
				<img src="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/lpm-masthead-500-wide.png" class="logo-image" alt="Landscape Photography Magazine" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership" class="su-button su-button-style-default su-button-wide" style="color:#ffffff;background-color:#fb7c33;border-color:#c96329;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank" rel="noopener"><span style="color:#ffffff;padding:11px 38px;font-size:27px;line-height:41px;border-color:#fca370;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="sui sui-hand-pointer-o" style="font-size:27px;color:#ffffff"></i> Subscribe to LPM Today!</span></a></div>



			
			</div>
		
				
							<div class="top-mag-cover"> 
				
					
			<div class="a-widget">
			
							
			</div>
		
				
		</div>
					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li class="sticky-logo"><a href="https://landscapephotographymagazine.com/"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/roundel-100x100.jpg" /></a></li><li id="menu-item-49390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49390"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-100/">LATEST ISSUE</a></li>
	<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/category/magazine/">ALL ISSUES</a></li>
</ul>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49392"><a>SUBMISSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49393"><a href="/category/submissions/">SEND US YOUR PICTURES</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49394"><a href="/event/article-and-tutorial-ideas">SEND US YOUR ARTICLES</a></li>
	<li id="menu-item-50550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50550"><a href="/event/book-review/">SEND US YOUR BOOK</a></li>
</ul>
</li>
<li id="menu-item-49423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49423"><a>EXTRAS</a><ul class="mega-menu links row">
		<li id="menu-item-49424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49424"><a>Free Content</a>
	<ul class="sub-menu">
		<li id="menu-item-50769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50769"><a href="/category/ebooks/">Free eBooks</a></li>
		<li id="menu-item-49425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49425"><a href="/category/extras/free-content">Free Articles</a></li>
		<li id="menu-item-50710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50710"><a href="/category/news/">Latest News</a></li>
		<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/event/lpm-flickr-group">Flickr Group</a></li>
		<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/flickr-best/">Flickr Best</a></li>
	</ul>
</li>
	<li id="menu-item-49427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49427"><a>Competitions</a>
	<ul class="sub-menu">
		<li id="menu-item-49432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49432"><a href="/season/2017-in-pictures/">Year in Pictures</a></li>
		<li id="menu-item-49430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="/event/photo-of-the-month/">Photo of the Month</a></li>
		<li id="menu-item-49429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="/category/offerings-competitions/">All Competitions</a></li>
	</ul>
</li>
	<li id="menu-item-49431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49431"><a>Reader Content</a>
	<ul class="sub-menu">
		<li id="menu-item-49599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49599"><a href="/event/portfolio/">Portfolio</a></li>
		<li id="menu-item-50542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50542"><a href="/event/final-frame/">Final Frame</a></li>
		<li id="menu-item-49547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49547"><a href="/event/phoneography/">Phoneography</a></li>
		<li id="menu-item-49433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49433"><a href="/event/monochromatic-inspirations/">Mono Inspirations</a></li>
		<li id="menu-item-49434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49434"><a href="/category/submissions/">All Reader Content</a></li>
	</ul>
</li>
	<li id="menu-item-49435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49435"><a>Gift Voucher • Index</a>
	<ul class="sub-menu">
		<li id="menu-item-50660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50660"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
		<li id="menu-item-49436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49436"><a href="/magazine-article-index-page/">Articles Index</a></li>
		<li id="menu-item-49437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49437"><a href="/magazine-index/">Magazine Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49422"><a href="/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-47487" class="nav-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47487"><a href="https://landscapephotographymagazine.com/assignment">ASSIGNMENT</a>
<ul class="sub-menu">
	<li id="menu-item-58225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58225"><a href="https://landscapephotographymagazine.com/assignment/">Upload Your Picture</a></li>
	<li id="menu-item-58226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-17007 menu-item-58226"><a href="https://landscapephotographymagazine.com/category/assignment/minimalism/">Assignment: Minimalism</a></li>
</ul>
</li>
<li id="menu-item-49438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49438"><a>ADVERTISE</a>
<ul class="sub-menu">
	<li id="menu-item-49962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49962"><a href="https://store.landscapephotographymagazine.com">In Magazine</a></li>
	<li id="menu-item-49963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49963"><a href="https://tours.landscapephotographymagazine.com">In Directory</a></li>
</ul>
</li>
<li id="menu-item-49440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49440"><a>ACCOUNT</a>
<ul class="sub-menu">
	<li id="menu-item-49441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49441"><a href="/enter/">Login</a></li>
	<li id="menu-item-49442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49442"><a href="/wp-login.php?action=logout&#038;_wpnonce=c0d74a4151">Logout</a></li>
	<li id="menu-item-49443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49443"><a href="/profile/">Your Profile</a></li>
	<li id="menu-item-49444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49444"><a href="/contact-us/">Contact</a></li>
	<li id="menu-item-49445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49445"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49501"><a href="/membership/join-the-journey/">Free Registration</a></li>
	<li id="menu-item-57435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57435"><a href="https://landscapephotographymagazine.com/about/how-to-download/">How to Download</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://landscapephotographymagazine.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://landscapephotographymagazine.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/assignment/"><span itemprop="title">Assignment</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/assignment/minimalism/"><span itemprop="title">Minimalism</span></a></span><span class="delim">&raquo;</span><span class="current">Tanesashi Coast, Japan by Alyce Bender</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-58522 post type-post status-publish format-standard has-post-thumbnail category-minimalism">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1080" height="715" src="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg" class="attachment-full size-full wp-post-image" alt="" title="Tanesashi Coast, Japan by Alyce Bender" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender.jpg 1080w, https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender-450x298.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender-768x508.jpg 768w, https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Tanesashi-Coast-Japan-by-Alyce-Bender-620x410.jpg 620w" sizes="(max-width: 1080px) 100vw, 1080px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-17007"><a href="https://landscapephotographymagazine.com/category/assignment/minimalism/">Minimalism</a></span>
						
						<h1 class="item fn">Tanesashi Coast, Japan by Alyce Bender</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://landscapephotographymagazine.com/author/alyce-bender/" title="Posts by Alyce Bender" rel="author">Alyce Bender</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2019-06-13T14:28:50+01:00" title="2019-06-13">June 13, 2019</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://landscapephotographymagazine.com/2019/tanesashi-coast-japan-by-alyce-bender/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">
		<div class="wrap">
			<h1 class="item fn main-heading" itemprop="name headline ">Tanesashi Coast, Japan by Alyce Bender<div class="post-views-wrap"><div class="post-views post-58522 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Views: </span>
			<span class="post-views-count">965</span>
			</div></div></h1>
		</div>
	
		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<div class="lands-before-content_2" id="lands-1514152333"><div class="su-button-center"><a href="https://landscapephotographymagazine.com/assignment" class="su-button su-button-style-soft su-button-wide" style="color:#ffffff;background-color:#317D27;border-color:#27641f;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#6fa468;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px #000000;-moz-text-shadow:0px 0px 0px #000000;-webkit-text-shadow:0px 0px 0px #000000"><i class="sui sui-hand-pointer-o" style="font-size:22px;color:#ffffff"></i> Take Part in our New Assignment • Win $100 Cash</span></a></div>
</div><p>Far along the northern coastline of Japan's main island of Honshu, lies one of Japan's nationally designated Places of Scenic Beauty, the Tanesashi Coast. I was lucky enough to have lived in the area for a bit over two years recently. This image was one of the last I took while living in Japan. I had visited this cove many times over the years but never really photographed it much. This evening I stayed through sunset and watched as the colors just faded into these pastel hues, reflecting in the unusually calm ocean. It seemed to be a scene directly out of a Japanese painter's collection, portraying the natural world in such a minimalist representation through color and limited structure. Yet it projects exactly what it is without question. Because of this, I had to capture it as one final reminder of my experiences in Japan. Such a great culmination of what I had experienced, rooted in the love and respect of nature.</p>
		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Please share this post:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F&amp;media=https%3A%2F%2Flandscapephotographymagazine.com%2Fwp-content%2Fuploads%2F2019%2F06%2FTanesashi-Coast-Japan-by-Alyce-Bender.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F&amp;name=Tanesashi+Coast%2C+Japan+by+Alyce+Bender" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Tanesashi%20Coast%2C%20Japan%20by%20Alyce%20Bender&amp;body=https%3A%2F%2Flandscapephotographymagazine.com%2F2019%2Ftanesashi-coast-japan-by-alyce-bender%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			

	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2019/molondin-switzerland-by-alexander-gellner/" title="Molondin, Switzerland by Alexander Gellner" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Molondin-Switzerland-by-Alexander-Gellner-214x140.jpg" class="image wp-post-image" alt="" title="Molondin, Switzerland by Alexander Gellner" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2019/molondin-switzerland-by-alexander-gellner/" title="Molondin, Switzerland by Alexander Gellner">Molondin, Switzerland by Alexander Gellner</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2019/faggio-appennino-parma-italy-by-roberto-roberti/" title="Faggio Appennino, Parma, Italy by Roberto Roberti" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Faggio-Appennino-Parma-Italy-by-Roberto-Roberti-214x140.jpg" class="image wp-post-image" alt="" title="Faggio Appennino, Parma, Italy by Roberto Roberti" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2019/faggio-appennino-parma-italy-by-roberto-roberti/" title="Faggio Appennino, Parma, Italy by Roberto Roberti">Faggio Appennino, Parma, Italy by Roberto Roberti</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2019/hunstanton-uk-by-steve-gray/" title="Hunstanton, UK by Steve Gray" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2019/06/Hunstanton-UK-by-Steve-Grau-214x140.jpg" class="image wp-post-image" alt="" title="Hunstanton, UK by Steve Gray" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2019/hunstanton-uk-by-steve-gray/" title="Hunstanton, UK by Steve Gray">Hunstanton, UK by Steve Gray</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/tanesashi-coast-japan-by-alyce-bender/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://landscapephotographymagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="311de639df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
					</div>
	
				
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
								<li id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-86"><a class="gofollow" data-track="ODYsMCwxLDM2MDA=" href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" title="Fujifilm"  target="_blank" rel="noopener noreferrer"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.gif" alt="Fujifilm"/></a></div>
</div>
		</li>
<li id="text-47" class="widget widget_text">			<div class="textwidget"><a data-bid="1" href="https://landscapephotographymagazine.com/linkout/49777" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://landscapephotographymagazine.com/wp-content/uploads/2017/09/mpb-mpu.gif' alt=''  /></a>
</div>
		</li>
<li id="text-50" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-3"><a class="gofollow" data-track="MywwLDEsMzYwMA==" href="http://www.leefilters.com/index.php/camera/index" title="Lee Filters" target="_blank" rel="noopener noreferrer"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div>
</div>
		</li>
<li id="text-48" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-117"><a class="gofollow" data-track="MTE3LDAsMSwzNjAw" href="https://landscapephotographymagazine.com/contact-us" title="Contact us" target="_blank" rel="noopener noreferrer"><img src="https://landscapephotographymagazine.com/a/300X250.jpg" alt="Contact us"/></a></div>
</div>
		</li>
<li id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widgettitle">Popular Posts</h3><br><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2014/south-downs-national-park/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2014/08/Photographing-South-Downs-National-Park-120x80.jpg" alt="Photographing South Downs National Park" width="120" height="80"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2014/south-downs-national-park/" rel="bookmark">Photographing South Downs National Park</a><div class="arpw-summary">South Downs, Britain's newest National Park is also the least popular among landscape photographers. Sławek &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2017/discover-pinhole-cameras/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Discover-Pinhole-Cameras-120x80.jpg" alt="Discover Pinhole Cameras" width="120" height="80"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2017/discover-pinhole-cameras/" rel="bookmark">Discover Pinhole Cameras</a><div class="arpw-summary">Video about pinhole film cameras for landscape photography with tips and techniques for best results.</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2013/milos-aegeans-geological-masterpiece/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2013/11/Photographing-Milos-Aegean’s-Geological-Masterpiece-120x80.jpg" alt="Photographing Milos, Aegean’s Geological Masterpiece" width="120" height="80"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2013/milos-aegeans-geological-masterpiece/" rel="bookmark">Photographing Milos, Aegean’s Geological Masterpiece</a><div class="arpw-summary">Mike Bell, Elizabeth Restall, David Hay and Dimitri Vasileiou visited Milos island in Greece. In &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><p><div class="aarp-single aarp-12"><a class="gofollow" data-track="MTIsMCwxLDM2MDA=" href="http://inspiring-photography.com" target="_blank" rel="noopener noreferrer"><img src="https://landscapephotographymagazine.com/a/LPM-Sidebar-Black.jpg" /></a></div></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Information</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/about/terms_and_conditions/">Terms and Conditions</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/about/authors/">Authors &#038; Contributors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/about/take-tour/">Discover Landscape Photography Magazine</a></li>
</ul></div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Get in Touch</h3>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</li>  <li class="widget col-4 widget_mailpoet_form">

      <h3 class="widgettitle">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://landscapephotographymagazine.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="3670e61c3c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Name <span class="mailpoet_required">*</span></label><input type="text" class="mailpoet_text" name="data[form_field_ZTc1Y2I3ZmIwMzFjX2ZpcnN0X25hbWU=]" title="Name" value=""  data-parsley-required="true" data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MDEzZTZlNjMwNzU5X2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Thank you for subscribing to our newsletter.

Copy/paste the url to your browser and hit enter to download the eBook.

https://landscapephotographymagazine.com/newsletter-subscription/newsletter-subscription-confirmation

You will soon receive an email from us.

In order to receive our newsletter, you will need to confirm by clicking the link in that email.

If you don&#039;t receive our email within the next 10 minutes, please check your spam folder.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </li>
			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><p>Landscape Photography Magazine, Troon, Ayrshire, Scotland • © Landscape Photography Magazine All rights reserved.<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</p>
</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><div style="display: none;"><div id="boxzilla-box-44999-content"><div class="su-button-center"><a href="https://landscapephotographymagazine.com" class="su-button su-button-style-flat su-button-wide" style="color:#ffffff;background-color:#5BB8D3;border-color:#4993a9;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:0px 26px;font-size:20px;line-height:40px;border-color:#8ccde0;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"> SPECIAL OFFER 30% OFF</span></a></div>
<p><img src="https://landscapephotographymagazine.com/logos/slide-up.png" alt="" width="290" height="92" class="alignnone size-full wp-image-47704" /></p>
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership/new-member-special-offer" class="su-button su-button-style-soft su-button-wide" style="color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank" rel="noopener"><span style="color:#ffffff;padding:8px 26px;font-size:20px;line-height:30px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000"><i class="sui sui-hand-o-up" style="font-size:20px;color:#ffffff"></i> Subscribe Now!</span></a></div>
</div></div><div id="xETDlCADgZAw" class="YyKSBjuYKjsY" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"3","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"1","anPageRedirect":"49932","anPermalink":"https:\/\/landscapephotographymagazine.com\/adblocker-detection\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"YyKSBjuYKjsY-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Landscape Photography Magazine\" href=\"https:\/\/landscapephotographymagazine.com\" target=\"_blank\">landscapephotographymagazine.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-YyKSBjuYKjsY\">&#215;<\/a>"}/* ]]> */</script><noscript><meta http-equiv="refresh" content="0; url=https://landscapephotographymagazine.com/adblocker-detection/" /></noscript><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>	<div style="display:none">
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Tanesashi Coast, Japan by Alyce Bender","url":"https:\/\/landscapephotographymagazine.com\/2019\/tanesashi-coast-japan-by-alyce-bender\/","image":{"@type":"ImageObject","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2019\/06\/Tanesashi-Coast-Japan-by-Alyce-Bender-702x336.jpg","width":702,"height":336},"datePublished":"2019-06-13T14:28:50+01:00","dateModified":"2019-06-13T14:28:50+01:00","author":{"@type":"Person","name":"Alyce Bender"},"publisher":{"@type":"Organization","name":"Landscape Photography Magazine","logo":{"@type":"ImageObject","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2018\/04\/lpm-masthead-500-wide.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/landscapephotographymagazine.com\/2019\/tanesashi-coast-japan-by-alyce-bender\/"}}</script>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/dist/css/public.d76ec2e5.css?ver=44f8840d0c317cc80a5300bb12baf47a' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.16'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/landscapephotographymagazine.com\/wp-json\/post-views-counter\/view-post\/","postID":"58522","nonce":"78676765d5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":44999,"icon":"&times;","content":"","css":{"background_color":"#ffffff","color":"#000000","width":350,"border_color":"#b32400","border_width":6,"border_style":"solid","position":"bottom-left"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":170,"dismissed":170},"rehide":false,"position":"bottom-left","screenWidthCondition":null,"closable":true,"post":{"id":44999,"title":"Today's Special Offer","slug":"todays-special-offer"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"2c61d54760","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/swjeGCdpnErW.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=44f8840d0c317cc80a5300bb12baf47a'></script>
<script async="async" type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/dist/js/vendor.06f65837.js?ver=3.28.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.28.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script>window.advads_has_ads = [["58260","ad",null],["49777","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({groupid:10,speed:7000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'39464761',post:'58522',tz:'1',srv:'landscapephotographymagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '39464761', '58522' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 187/799 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 11/133 queries in 0.035 seconds using disk (Request-wide modification query)

Served from: landscapephotographymagazine.com @ 2019-06-13 15:49:16 by W3 Total Cache
-->