
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Patagonia’s Winter Delights</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://test.landscapephotographymagazine.com/wp-content/uploads/2017/08/Compass.png" />	

	

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Patagonia is a dream location for landscape photographers. Many choose to visit during the picturesque fall season, but in this article Andrew Waddington explains why we should visit in winter"/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2018/patagonias-winter-delights/" />
<link rel="publisher" href="https://plus.google.com/b/116771367087754062628/+Landscapephotographymagazine/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patagonia’s Winter Delights" />
<meta property="og:description" content="Patagonia is a dream location for landscape photographers. Many choose to visit during the picturesque fall season, but in this article Andrew Waddington explains why we should visit in winter" />
<meta property="og:url" content="https://landscapephotographymagazine.com/2018/patagonias-winter-delights/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:tag" content="Andrew Waddington" />
<meta property="article:tag" content="aperture" />
<meta property="article:tag" content="El Chalten" />
<meta property="article:tag" content="Issue 83" />
<meta property="article:tag" content="Los Glaciers" />
<meta property="article:tag" content="Mata Guanaco" />
<meta property="article:tag" content="Patagonia" />
<meta property="article:tag" content="Torres del Paine" />
<meta property="article:section" content="Aperture" />
<meta property="article:published_time" content="2018-01-01T00:01:22+00:00" />
<meta property="article:modified_time" content="2017-12-30T16:04:50+00:00" />
<meta property="og:updated_time" content="2017-12-30T16:04:50+00:00" />
<meta property="fb:admins" content="100001181460578" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights.jpg" />
<meta property="og:image:secure_url" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Patagonia is a dream location for landscape photographers. Many choose to visit during the picturesque fall season, but in this article Andrew Waddington explains why we should visit in winter" />
<meta name="twitter:title" content="Patagonia’s Winter Delights" />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/landscapephotographymagazine.com\/","name":"Landscape Photography Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/landscapephotographymagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/landscapephotographymagazine.com\/2018\/patagonias-winter-delights\/","sameAs":["https:\/\/www.facebook.com\/landscapephotographymagazine","https:\/\/www.instagram.com\/landscapephotomag","https:\/\/plus.google.com\/b\/116771367087754062628\/+Landscapephotographymagazine\/posts","https:\/\/twitter.com\/l_p_magazine"],"@id":"#organization","name":"Landscape Photography Magazine","logo":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2016\/07\/New-LPM-Masthead-Black.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Patagonia’s Winter Delights Comments Feed" href="https://landscapephotographymagazine.com/2018/patagonias-winter-delights/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='LPMRetLogin-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/css/LPM-return.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.9.1' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .smbt-social-icons {
                        text-align: left !important;
                    }
                    .smbt-social-icons li img {
                        width: 40px !important;
                        height: 40px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag-child/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arpw-style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/XjJdikzhJjbk.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.YyKSBjuYKjsY-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.YyKSBjuYKjsY {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.YyKSBjuYKjsY-default,.YyKSBjuYKjsY-ok {	padding: 30px 30px 15px;}.YyKSBjuYKjsY-image {	overflow: hidden;	position: relative;	width: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {	float: right;	width: 50%;	padding: 30px;}.YyKSBjuYKjsY.small {	width: 200px;	margin-left: -140px;}.YyKSBjuYKjsY.medium {	width: 400px;	margin-left: -240px;}.YyKSBjuYKjsY.large {	width: 600px;	margin-left: -340px;}.YyKSBjuYKjsY.xlarge {	width: 800px;	margin-left: -440px;}.close-YyKSBjuYKjsY {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-YyKSBjuYKjsY:hover {	color: #252b37;}.YyKSBjuYKjsY h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.YyKSBjuYKjsY-right h1 {	padding: 0 30px 0 0;	text-align: left;}.YyKSBjuYKjsY p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.YyKSBjuYKjsY p a {	color: #ff6160;}.YyKSBjuYKjsY-right .close-modal,.YyKSBjuYKjsY-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.YyKSBjuYKjsY-right .close-modal:hover,.YyKSBjuYKjsY-footer .close-modal:hover {	background-color: #252b37 !important;}.YyKSBjuYKjsY-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.YyKSBjuYKjsY-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.YyKSBjuYKjsY {		right: 5%;		left: 5%;		max-width: 90%;	}	.YyKSBjuYKjsY-default {		padding: 20px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		width: 100%;		height: 250px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.YyKSBjuYKjsY h1 {		margin-bottom: 10px;		font-size: 20px;	}	.YyKSBjuYKjsY-right h1 {		padding: 0;	}	.YyKSBjuYKjsY p {		margin-bottom: 10px;	}	.close-YyKSBjuYKjsY {		color: #fcfcfc;		background-color: #252b37;	}	.close-YyKSBjuYKjsY:hover {		color: #252b37;		background-color: #fcfcfc;	}	.YyKSBjuYKjsY-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		height: 200px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		margin-top: 200px;	}	.YyKSBjuYKjsY-footer {		text-align: center;	}	.YyKSBjuYKjsY-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/tabby-responsive-tabs-customiser/css/font-awesome.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/js/general.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://landscapephotographymagazine.com/?p=52033' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.8.16" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 0px;-webkit-border-top-right-radius: 0px;-moz-border-radius-topleft: 0px;-moz-border-radius-topright: 0px;border-top-left-radius: 0px;border-top-right-radius: 0px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style>	
<!--[if lt IE 9]>
<script src="https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<link rel='stylesheet' id='animated-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/style/effects.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='countdown_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/style/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://landscapephotographymagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-extra-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/public/css/shortcodes.css?ver=1.5.10' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-52033 single-format-standard page-builder right-sidebar boxed post-layout-cover img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="textwidget custom-html-widget"><div class="su-row">
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix"><a href="https://landscapephotographymagazine.com/checkout" class="su-button su-button-style-soft" style="color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:7px 20px;font-size:16px;line-height:24px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="fa fa-shopping-cart" style="font-size:16px;color:#ffffff"></i> Shopping Cart</span></a></div>
</div>
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix">
<h2 style="text-align: right;">Hello visitor, please login</h2>
</div>
</div>
</div>
</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://landscapephotographymagazine.com/" title="Landscape Photography Magazine" rel="home">
		
														
								
				<img src="https://test.landscapephotographymagazine.com/wp-content/uploads/2017/08/masthead.png" class="logo-image" alt="Landscape Photography Magazine" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership" class="su-button su-button-style-default su-button-wide" style="color:#ffffff;background-color:#fb7c33;border-color:#c96329;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:11px 38px;font-size:27px;line-height:41px;border-color:#fca370;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="fa fa-hand-o-up" style="font-size:27px;color:#ffffff"></i> Subscribe to LPM Today!</span></a></div>



			
			</div>
		
				
							<div class="top-mag-cover"> 
				
					
			<div class="a-widget">
			
				<img src="https://test.landscapephotographymagazine.com/wp-content/uploads/2017/08/top-right-page-effect-22.18.36.png" alt="Cover" >			
			</div>
		
				
		</div>
					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li class="sticky-logo"><a href="https://landscapephotographymagazine.com/"><img src="https://test.landscapephotographymagazine.com/wp-content/uploads/2017/08/Nav-Compass.png" /></a></li><li id="menu-item-49390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49390"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-83/">LATEST ISSUE</a></li>
	<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/category/magazine/">ALL ISSUES</a></li>
</ul>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49392"><a>SUBMISSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49393"><a href="/category/submissions/">SEND US YOUR PICTURES</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49394"><a href="/event/article-tutorial-and-review-ideas">SEND US YOUR ARTICLES</a></li>
	<li id="menu-item-50550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50550"><a href="/event/book-review/">SEND US YOUR BOOK</a></li>
</ul>
</li>
<li id="menu-item-49423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49423"><a>EXTRAS</a><ul class="mega-menu links row">
		<li id="menu-item-49424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49424"><a>Free Content</a>
	<ul class="sub-menu">
		<li id="menu-item-50769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50769"><a href="/category/ebooks/">Free eBooks</a></li>
		<li id="menu-item-49425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49425"><a href="/category/extras/free-content">Free Articles</a></li>
		<li id="menu-item-50710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50710"><a href="/category/news/">Latest News</a></li>
		<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/event/lpm-flickr-group">Flickr Group</a></li>
		<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/flickr-best/">Flickr Best</a></li>
		<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/500px-best/">500px Best</a></li>
	</ul>
</li>
	<li id="menu-item-49427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49427"><a>Competitions</a>
	<ul class="sub-menu">
		<li id="menu-item-49504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49504"><a href="/event/galleria/">Galleria</a></li>
		<li id="menu-item-49526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49526"><a href="/event/wall-of-fame/">Wall of Fame</a></li>
		<li id="menu-item-49428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49428"><a href="/event/featured-artist/">Featured Artist</a></li>
		<li id="menu-item-49432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49432"><a href="/event/behind-the-scene/">Behind the Scene</a></li>
		<li id="menu-item-49429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="/event/photo-of-the-week/">Photo of the Week</a></li>
		<li id="menu-item-49430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="/event/photo-of-the-month/">Photo of the Month</a></li>
	</ul>
</li>
	<li id="menu-item-49431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49431"><a>Reader Content</a>
	<ul class="sub-menu">
		<li id="menu-item-49599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49599"><a href="/event/portfolio/">Portfolio</a></li>
		<li id="menu-item-50542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50542"><a href="/event/final-frame/">Final Frame</a></li>
		<li id="menu-item-49547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49547"><a href="/event/phoneography/">Phoneography</a></li>
		<li id="menu-item-50124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50124"><a href="https://landscapephotographymagazine.com/event/editors-choice/">Editor&#8217;s Choice</a></li>
		<li id="menu-item-49433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49433"><a href="/event/monochromatic-inspirations/">Mono Inspirations</a></li>
		<li id="menu-item-49434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49434"><a href="/event/intimate-landscapes/">Intimate Landscapes</a></li>
	</ul>
</li>
	<li id="menu-item-49435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49435"><a>Gift Voucher • Index</a>
	<ul class="sub-menu">
		<li id="menu-item-50660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50660"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
		<li id="menu-item-49436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49436"><a href="/magazine-article-index-page/">Articles Index</a></li>
		<li id="menu-item-49437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49437"><a href="/magazine-index/">Magazine Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49422"><a href="/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-33315" class="nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="http://tours.landscapephotographymagazine.com">TOURS</a></li>
<li id="menu-item-47487" class="nav-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-47487"><a href="https://f11news.com/">FORUM</a></li>
<li id="menu-item-49438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49438"><a>ADVERTISE</a>
<ul class="sub-menu">
	<li id="menu-item-49962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49962"><a href="https://store.landscapephotographymagazine.com">In Magazine</a></li>
	<li id="menu-item-49963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49963"><a href="https://tours.landscapephotographymagazine.com">In Directory</a></li>
</ul>
</li>
<li id="menu-item-49440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49440"><a>ACCOUNT</a>
<ul class="sub-menu">
	<li id="menu-item-49441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49441"><a href="/enter/">Login</a></li>
	<li id="menu-item-49442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49442"><a href="/wp-login.php?action=logout&#038;_wpnonce=c0d74a4151">Logout</a></li>
	<li id="menu-item-49443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49443"><a href="/profile/">Your Profile</a></li>
	<li id="menu-item-49444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49444"><a href="/contact-us/">Contact</a></li>
	<li id="menu-item-49445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49445"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49501"><a href="/membership/join-the-journey/">Free Registration</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://landscapephotographymagazine.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://landscapephotographymagazine.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/all-articles/"><span itemprop="title">All Articles</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/all-articles/apertures/"><span itemprop="title">Aperture</span></a></span><span class="delim">&raquo;</span><span class="current">Patagonia’s Winter Delights</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-52033 post type-post status-publish format-standard has-post-thumbnail category-apertures tag-andrew-waddington tag-aperture tag-el-chalten tag-issue-83 tag-los-glaciers tag-mata-guanaco tag-patagonia tag-torres-del-paine">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1080" height="699" src="https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights.jpg" class="attachment-full size-full wp-post-image" alt="" title="Patagonia’s Winter Delights" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights.jpg 1080w, https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights-450x291.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights-768x497.jpg 768w, https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights-620x401.jpg 620w, https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights-600x388.jpg 600w, https://landscapephotographymagazine.com/wp-content/uploads/2018/01/Patagonia’s-Winter-Delights-214x140.jpg 214w" sizes="(max-width: 1080px) 100vw, 1080px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-1464"><a href="https://landscapephotographymagazine.com/category/all-articles/apertures/">Aperture</a></span>
						
						<h1 class="item fn">Patagonia’s Winter Delights</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://landscapephotographymagazine.com/author/andrew-waddington-lpm/" title="Posts by Andrew Waddington" rel="author">Andrew Waddington</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2018-01-01T00:01:22+00:00" title="2018-01-01">January 1, 2018</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://landscapephotographymagazine.com/2018/patagonias-winter-delights/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">
		<div class="wrap">
			<h1 class="item fn main-heading" itemprop="name headline ">Patagonia’s Winter Delights<div class="post-views-wrap"><div class="post-views post-52033 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Views: </span>
			<span class="post-views-count">1</span>
			</div></div></h1>
		</div>
	
		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<div class="sue-testimonial sue-testimonial-has-photo sue-testimonial-bordered"><div class="sue-testimonial-text sue-content-wrap">Patagonia is a dream location for landscape photographers. Many choose to visit during the picturesque fall season, but in this article Andrew Waddington explains why we should visit in winter</div><div class="sue-testimonial-cite"><span class="sue-testimonial-name"></span><a href="http://andrewwaddington.com/" class="sue-testimonial-company" target="_blank"><strong>ANDREW WADDINGTON</strong></a></div><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/07/Andrew-Waddington.jpg" alt="" class="sue-testimonial-photo" width="40" height="40" /></div><div class="su-spacer" style="height:20px"></div>
<p>Landscape Photography Magazine readers will undoubtedly be familiar with the spectacular mountain scenery of southern Patagonia. During the last decade, photographers have been visiting Patagonia in increasing numbers. Collectively, the two most popular national parks, Torres del Paine in Chile and Los Glaciers National Park in Argentina, receive approximately half a million visitors annually. These numbers have steadily increased year by year. Sadly, the increasingly large numbers of visitors have had an adverse impact on the environment. In January 2012, a foreign tourist was held responsible for causing a huge fire in Torres del Paine. The fire, which devastated vast areas of native forest, is expected to take decades to fully recover. However, those planning to photograph within Patagonia should not let this deter them from visiting this stunning part of the world. </p>
<p>Patagonia’s national parks are spectacular and photographers with a keen eye may be richly rewarded, no matter the season they choose to visit.</p>
<p>It has to be said that photographers tend to be influenced by the images they see online. With the majority of workshops visiting in the autumn, it stands to reason that ...</p>
<div class="su-spacer" style="height:20px"></div><div class="sue-icon-text sue-panel-clickable" data-url="https://landscapephotographymagazine.com/membership" style="min-height:130px;padding-left:180px;color:#000000"><div class="sue-icon-text-icon" style="color:#669969;font-size:120px;width:120px;height:120px"><i class="fa fa-book" style="font-size:120px;color:#669969"></i></div><div class="sue-icon-text-content sue-content-wrap" style="color:#000000">
<h3>Premium Feature • Access it in issue 83</h3>
<p>Premium membership required to access this feature. <strong>Click here</strong> to subscribe today and enjoy content by top class photographers.</div><div style="clear:both;height:0"></div></div>
<div class="lands-after-content-3" style="margin-top: 30px; " id="lands-2052797767"><p><a title="LPM Special Offer" href="https://landscapephotographymagazine.com/subscriptions/new-member-special-offer" target="_blank"><img src="https://landscapephotographymagazine.com/logos/subscription-special-offer.jpg" alt="LPM Special Offer"></a></p>
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership/new-member-special-offer" class="su-button su-button-style-soft su-button-wide" style="color:#ffffff;background-color:#000000;border-color:#000000;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#4d4d4d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px "><i class="fa fa-hand-o-up" style="font-size:22px;color:#ffffff"></i> JOIN US • SUBSCRIBE TODAY</span></a></div>
</div><div id="lands-1858272b02f227c7fbdcd5525b7e78f9"></div><div id="lands-1976b194f3b1cc532de0c38d8e83e501"></div>		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Please share this post:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F&amp;media=https%3A%2F%2Flandscapephotographymagazine.com%2Fwp-content%2Fuploads%2F2018%2F01%2FPatagonia%E2%80%99s-Winter-Delights.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F&amp;name=Patagonia%E2%80%99s+Winter+Delights" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Patagonia%E2%80%99s%20Winter%20Delights&amp;body=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Fpatagonias-winter-delights%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			


	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/07/Andrew-Waddington.jpg" width="100" height="100" alt="Andrew Waddington" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://landscapephotographymagazine.com/author/andrew-waddington-lpm/" title="Posts by Andrew Waddington" rel="author">Andrew Waddington</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://andrewwaddington.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"><p>Andrew Waddington is a landscape photographer from England who grew up in a photographic family, the family. Andrew has photographed the American west for three years; he has also photographed Patagonia extensively.</p>
</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2018/frozen-plitvice-lakes/" title="Frozen Plitvice Lakes" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/12/Frozen-Plitvice-Lakes-214x140.jpg" class="image wp-post-image" alt="" title="Frozen Plitvice Lakes" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2018/frozen-plitvice-lakes/" title="Frozen Plitvice Lakes">Frozen Plitvice Lakes</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2018/communication-layers/" title="Communication Layers" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/12/Communication-Layers-214x140.jpg" class="image wp-post-image" alt="" title="Communication Layers" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2018/communication-layers/" title="Communication Layers">Communication Layers</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2017/the-importance-of-imagination/" title="The Importance of Imagination" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/11/The-Importance-of-Imagination-214x140.jpg" class="image wp-post-image" alt="The Importance of Imagination" title="The Importance of Imagination" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2017/the-importance-of-imagination/" title="The Importance of Imagination">The Importance of Imagination</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/patagonias-winter-delights/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://landscapephotographymagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='bf953c78d665600e01299398b9549b0c';
hf1V='64e4121d9b9692d3a373c247714c8319';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
	
		</div>
	
				
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
								<li id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-86"><a class="gofollow" data-track="ODYsMCwxLDM2MDA=" href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" title="Fujifilm"  target="_blank"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.jpg" alt="Fujifilm"/></a></div>
</div>
		</li>
<li id="text-47" class="widget widget_text">			<div class="textwidget"><a href="https://landscapephotographymagazine.com/linkout/49777" target="_blank"><img width="300" height="250" src='https://landscapephotographymagazine.com/wp-content/uploads/2017/09/mpb.gif' alt='' title='mpb' /></a>
</div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><p><div class="aarp-single aarp-3"><a class="gofollow" data-track="MywwLDEsMzYwMA==" href="http://www.leefilters.com/index.php/camera/index" title="Lee Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div></p>
</div>
		</li>
<li id="text-23" class="widget widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>
</div>
		</li>
<li id="text-43" class="widget widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>
</div>
		</li>
<li id="text-26" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-14"><a class="gofollow" data-track="MTQsMCwxLDM2MDA=" href="http://inspiring-photography.com/inspirations" target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion-inspirations-book.jpg" /></a></div>
</div>
		</li>
<li id="text-48" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-117"><a class="gofollow" data-track="MTE3LDAsMSwzNjAw" href="https://landscapephotographymagazine.com/contact-us" title="Contact us" target="_blank"><img src="https://landscapephotographymagazine.com/a/300X250.jpg" alt="Contact us"/></a></div>
</div>
		</li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><p><div class="aarp-single aarp-12"><a class="gofollow" data-track="MTIsMCwxLDM2MDA=" href="http://inspiring-photography.com" target="_blank"><img src="https://landscapephotographymagazine.com/a/LPM-Sidebar-Black.jpg" /></a></div></p>
</div>
		</li>
<li id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widgettitle">Popular Posts</h3><br><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2013/preparations-before-photo-shoot/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2013/03/Preparations-Before-A-Photo-Shoot-Deer-120x80.jpg" alt="Preparations Before A Photo Shoot"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2013/preparations-before-photo-shoot/" rel="bookmark">Preparations Before A Photo Shoot</a><div class="arpw-summary">We love landscape photography and we do our best to capture superb images. However, when &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2017/a-guide-to-increasing-your-exposure/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/03/A-Guide-To-Increasing-Your-Exposure-120x80.jpg" alt="A Guide To Increasing Your Exposure"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2017/a-guide-to-increasing-your-exposure/" rel="bookmark">A Guide To Increasing Your Exposure</a><div class="arpw-summary">In her series on running a photography business, Tiffany Reed Briley makes some suggestions on &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2017/a-starting-guide-to-astrophotography/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/02/1-A-Starting-Guide-to-Astrophotography-120x80.jpg" alt="A Starting Guide to Astrophotography"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2017/a-starting-guide-to-astrophotography/" rel="bookmark">A Starting Guide to Astrophotography</a><div class="arpw-summary">When I started loving astrophotography, the only thing I was thinking about was a clear &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li>
<li id="text-49" class="widget widget_text">			<div class="textwidget"></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Information</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/about/terms_and_conditions/">Terms and Conditions</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/about/authors/">Authors &#038; Contributors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/about/take-tour/">Discover Landscape Photography Magazine</a></li>
</ul></div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Get in Touch</h3>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</li><li class="widget col-4 widget_wysija"><h3 class="widgettitle">Subscribe to our Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Name <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">List Status</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="21" checked="checked" /> Free Members</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><p>Landscape Photography Magazine, Troon, Ayrshire, Scotland • © Landscape Photography Magazine All rights reserved.<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</p>
</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/landscapephotographymagazine.com\/wp-json\/post-views-counter\/view-post\/","postID":"52033","nonce":"2e182ba852"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":44999,"icon":"&times;","content":"<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\" class=\"su-button su-button-style-flat su-button-wide\" style=\"color:#ffffff;background-color:#5BB8D3;border-color:#4993a9;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_self\"><span style=\"color:#ffffff;padding:0px 26px;font-size:20px;line-height:40px;border-color:#8ccde0;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000\"> SPECIAL OFFER 30% OFF<\/span><\/a><\/div>\n<p><img src=\"https:\/\/landscapephotographymagazine.com\/logos\/slide-up.png\" alt=\"\" width=\"290\" height=\"92\" class=\"alignnone size-full wp-image-47704\" \/><\/p>\n<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\/membership\/new-member-special-offer\" class=\"su-button su-button-style-soft su-button-wide\" style=\"color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_blank\"><span style=\"color:#ffffff;padding:8px 26px;font-size:20px;line-height:30px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000\"><i class=\"fa fa-hand-o-up\" style=\"font-size:20px;color:#ffffff\"><\/i> Subscribe Now!<\/span><\/a><\/div>\n","css":{"background_color":"#ffffff","color":"#000000","width":350,"border_color":"#b32400","border_width":6,"border_style":"solid","position":"bottom-left"},"trigger":{"method":"time_on_site","value":"60"},"animation":"slide","cookie":{"triggered":170,"dismissed":170},"rehide":false,"position":"bottom-left","screenWidthCondition":null,"closable":true,"post":{"id":44999,"title":"Today's Special Offer","slug":"todays-special-offer"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"4190465b37","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/swjeGCdpnErW.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/javascript/front_end_js.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/javascript/jquery.classycountdown.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/javascript/jquery.knob.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/javascript/jquery.throttle.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wpdevart-countdown-pro/includes/javascript/jquery.timeTo.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/public/js/shortcodes.js?ver=1.5.10'></script>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id="xETDlCADgZAw" class="YyKSBjuYKjsY" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"3","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"1","anPageRedirect":"49932","anPermalink":"https:\/\/landscapephotographymagazine.com\/adblocker-detection\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"YyKSBjuYKjsY-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Landscape Photography Magazine\" href=\"https:\/\/landscapephotographymagazine.com\" target=\"_blank\">landscapephotographymagazine.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-YyKSBjuYKjsY\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='bf953c78d665600e01299398b9549b0c';
hf4V='64e4121d9b9692d3a373c247714c8319';
cm4S="form[action='https://landscapephotographymagazine.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-f3e43fe5ef026f05913ca56cdbac3a52">
	</div>
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Patagonia\u2019s Winter Delights","url":"https:\/\/landscapephotographymagazine.com\/2018\/patagonias-winter-delights\/","image":{"@type":"ImageObject","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2018\/01\/Patagonia\u2019s-Winter-Delights-702x336.jpg","width":702,"height":336},"datePublished":"2018-01-01T00:01:22+00:00","dateModified":"2017-12-30T16:04:50+00:00","author":{"@type":"Person","name":"Andrew Waddington"},"publisher":{"@type":"Organization","name":"Landscape Photography Magazine","logo":{"@type":"ImageObject","url":"https:\/\/test.landscapephotographymagazine.com\/wp-content\/uploads\/2017\/08\/masthead.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/landscapephotographymagazine.com\/2018\/patagonias-winter-delights\/"}}</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [{"id":"45679","method":"id","params":{"cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"after-content-6","post":{"id":52033,"author":"21409","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":0,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2018\/patagonias-winter-delights\/","placement_type":"post_bottom","output":{"class":["lands-after-content-6"],"placement_id":"after-content-6"}},"elementid":"lands-1858272b02f227c7fbdcd5525b7e78f9"},{"id":"46130","method":"id","params":{"cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"after-content-7","post":{"id":52033,"author":"21409","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":0,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2018\/patagonias-winter-delights\/","placement_type":"post_bottom","output":{"class":["lands-after-content-7"],"placement_id":"after-content-7"}},"elementid":"lands-1976b194f3b1cc532de0c38d8e83e501"}];
var advads_has_ads = [["45614","ad",null],["49777","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({groupid:10,speed:7000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'39464761',post:'52033',tz:'0',srv:'landscapephotographymagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '39464761', '52033' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>