
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Alister Benn • Hearing the Visual</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/roundel-100x100.jpg" />	

	

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alister Benn tells us how music and photography, and the appreciation of both, are inextricably linked and how we can use techniques that apply to both"/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2018/alister-benn-hearing-the-visual/" />
<link rel="publisher" href="https://plus.google.com/b/116771367087754062628/+Landscapephotographymagazine/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alister Benn • Hearing the Visual" />
<meta property="og:description" content="Alister Benn tells us how music and photography, and the appreciation of both, are inextricably linked and how we can use techniques that apply to both" />
<meta property="og:url" content="https://landscapephotographymagazine.com/2018/alister-benn-hearing-the-visual/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:tag" content="Alister Benn" />
<meta property="article:tag" content="Artistic Intentions" />
<meta property="article:tag" content="In Focus" />
<meta property="article:tag" content="Issue 89" />
<meta property="article:section" content="In Focus" />
<meta property="article:published_time" content="2018-07-04T18:00:15+01:00" />
<meta property="article:modified_time" content="2018-07-01T13:15:31+01:00" />
<meta property="og:updated_time" content="2018-07-01T13:15:31+01:00" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual.jpg" />
<meta property="og:image:secure_url" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alister Benn tells us how music and photography, and the appreciation of both, are inextricably linked and how we can use techniques that apply to both" />
<meta name="twitter:title" content="Alister Benn • Hearing the Visual" />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/landscapephotographymagazine.com\/","sameAs":["https:\/\/www.facebook.com\/landscapephotographymagazine","https:\/\/www.instagram.com\/landscapephotomag","https:\/\/plus.google.com\/b\/116771367087754062628\/+Landscapephotographymagazine\/posts","https:\/\/twitter.com\/l_p_magazine"],"@id":"https:\/\/landscapephotographymagazine.com\/#organization","name":"Landscape Photography Magazine","logo":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2016\/07\/New-LPM-Masthead-Black.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/landscapephotographymagazine.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/landscapephotographymagazine.com\/blog\/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/landscapephotographymagazine.com\/2018\/alister-benn-hearing-the-visual\/","name":"Alister Benn \u2022 Hearing the Visual"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Alister Benn • Hearing the Visual Comments Feed" href="https://landscapephotographymagazine.com/2018/alister-benn-hearing-the-visual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LPMRetLogin-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/css/LPM-return.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.38' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: left !important;
                    }
                    .sxc-follow-buttons li img {
                        width: 40px !important;
                        height: 40px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.38' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag-child/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arpw-style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/XjJdikzhJjbk.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.YyKSBjuYKjsY-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.YyKSBjuYKjsY {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.YyKSBjuYKjsY-default,.YyKSBjuYKjsY-ok {	padding: 30px 30px 15px;}.YyKSBjuYKjsY-image {	overflow: hidden;	position: relative;	width: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {	float: right;	width: 50%;	padding: 30px;}.YyKSBjuYKjsY.small {	width: 200px;	margin-left: -140px;}.YyKSBjuYKjsY.medium {	width: 400px;	margin-left: -240px;}.YyKSBjuYKjsY.large {	width: 600px;	margin-left: -340px;}.YyKSBjuYKjsY.xlarge {	width: 800px;	margin-left: -440px;}.close-YyKSBjuYKjsY {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-YyKSBjuYKjsY:hover {	color: #252b37;}.YyKSBjuYKjsY h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.YyKSBjuYKjsY-right h1 {	padding: 0 30px 0 0;	text-align: left;}.YyKSBjuYKjsY p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.YyKSBjuYKjsY p a {	color: #ff6160;}.YyKSBjuYKjsY-right .close-modal,.YyKSBjuYKjsY-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.YyKSBjuYKjsY-right .close-modal:hover,.YyKSBjuYKjsY-footer .close-modal:hover {	background-color: #252b37 !important;}.YyKSBjuYKjsY-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.YyKSBjuYKjsY-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.YyKSBjuYKjsY {		right: 5%;		left: 5%;		max-width: 90%;	}	.YyKSBjuYKjsY-default {		padding: 20px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		width: 100%;		height: 250px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.YyKSBjuYKjsY h1 {		margin-bottom: 10px;		font-size: 20px;	}	.YyKSBjuYKjsY-right h1 {		padding: 0;	}	.YyKSBjuYKjsY p {		margin-bottom: 10px;	}	.close-YyKSBjuYKjsY {		color: #fcfcfc;		background-color: #252b37;	}	.close-YyKSBjuYKjsY:hover {		color: #252b37;		background-color: #fcfcfc;	}	.YyKSBjuYKjsY-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-left {		height: 200px;	}	.YyKSBjuYKjsY-image .YyKSBjuYKjsY-right {		margin-top: 200px;	}	.YyKSBjuYKjsY-footer {		text-align: center;	}	.YyKSBjuYKjsY-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/tabby-responsive-tabs-customiser/css/font-awesome.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/LPM-return-to-previous-page/js/general.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.38'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://landscapephotographymagazine.com/?p=54197' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.9.3" />
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="google-site-verification" content="HMUngE_p7EQDk5pa4JBjcJuDZsh-RS3ZM34qusLLQ8I" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://landscapephotographymagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://landscapephotographymagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e675a74-2d10-4a64-929c-fd344a17feee';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://landscapephotographymagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.31ba082c-c81b-42a5-be17-ec59d526e60e";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 0px;-webkit-border-top-right-radius: 0px;-moz-border-radius-topleft: 0px;-moz-border-radius-topright: 0px;border-top-left-radius: 0px;border-top-right-radius: 0px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style>	
<!--[if lt IE 9]>
<script src="https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<link rel='stylesheet' id='mailpoet_public-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-extra-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/public/css/shortcodes.css?ver=1.5.12' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-54197 single-format-standard page-builder right-sidebar boxed post-layout-cover img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="textwidget custom-html-widget"><div class="su-row">
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix"><a href="https://landscapephotographymagazine.com/checkout" class="su-button su-button-style-soft" style="color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:7px 20px;font-size:16px;line-height:24px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="fa fa-shopping-cart" style="font-size:16px;color:#ffffff"></i> Shopping Cart</span></a></div>
</div>
<div class="su-column su-column-size-1-2">
<div class="su-column-inner su-clearfix">
<h2 style="text-align: right;">Hello visitor, please login</h2>
</div>
</div>
</div>
</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://landscapephotographymagazine.com/" title="Landscape Photography Magazine" rel="home">
		
														
								
				<img src="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/lpm-masthead-500-wide.png" class="logo-image" alt="Landscape Photography Magazine" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership" class="su-button su-button-style-default su-button-wide" style="color:#ffffff;background-color:#fb7c33;border-color:#c96329;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:11px 38px;font-size:27px;line-height:41px;border-color:#fca370;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"><i class="fa fa-hand-o-up" style="font-size:27px;color:#ffffff"></i> Subscribe to LPM Today!</span></a></div>



			
			</div>
		
				
							<div class="top-mag-cover"> 
				
					
			<div class="a-widget">
			
							
			</div>
		
				
		</div>
					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li class="sticky-logo"><a href="https://landscapephotographymagazine.com/"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2018/04/roundel-100x100.jpg" /></a></li><li id="menu-item-49390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49390"><a>MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-89/">LATEST ISSUE</a></li>
	<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/category/magazine/">ALL ISSUES</a></li>
</ul>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49392"><a>SUBMISSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49393"><a href="/category/submissions/">SEND US YOUR PICTURES</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49394"><a href="/event/article-tutorial-and-review-ideas">SEND US YOUR ARTICLES</a></li>
	<li id="menu-item-50550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50550"><a href="/event/book-review/">SEND US YOUR BOOK</a></li>
</ul>
</li>
<li id="menu-item-49423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49423"><a>EXTRAS</a><ul class="mega-menu links row">
		<li id="menu-item-49424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49424"><a>Free Content</a>
	<ul class="sub-menu">
		<li id="menu-item-50769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50769"><a href="/category/ebooks/">Free eBooks</a></li>
		<li id="menu-item-49425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49425"><a href="/category/extras/free-content">Free Articles</a></li>
		<li id="menu-item-50710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50710"><a href="/category/news/">Latest News</a></li>
		<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/event/lpm-flickr-group">Flickr Group</a></li>
		<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/flickr-best/">Flickr Best</a></li>
		<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/500px-best/">500px Best</a></li>
	</ul>
</li>
	<li id="menu-item-49427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49427"><a>Competitions</a>
	<ul class="sub-menu">
		<li id="menu-item-49504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49504"><a href="/winter-visions-winners/">Winter Visions</a></li>
		<li id="menu-item-49526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49526"><a href="/season/autumn-visions-winners/">Autumn Visions</a></li>
		<li id="menu-item-49428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49428"><a href="/season/black-white-visions-winners/">Black &#038; White Visions</a></li>
		<li id="menu-item-49432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49432"><a href="/season/2017-in-pictures/">Year in Pictures</a></li>
		<li id="menu-item-49430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49430"><a href="/event/photo-of-the-month/">Photo of the Month</a></li>
		<li id="menu-item-49429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49429"><a href="/category/offerings-competitions/">All Competitions</a></li>
	</ul>
</li>
	<li id="menu-item-49431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49431"><a>Reader Content</a>
	<ul class="sub-menu">
		<li id="menu-item-49599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49599"><a href="/event/portfolio/">Portfolio</a></li>
		<li id="menu-item-50542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50542"><a href="/event/final-frame/">Final Frame</a></li>
		<li id="menu-item-49547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49547"><a href="/event/phoneography/">Phoneography</a></li>
		<li id="menu-item-50124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50124"><a href="https://landscapephotographymagazine.com/event/editors-choice/">Editor&#8217;s Choice</a></li>
		<li id="menu-item-49433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49433"><a href="/event/monochromatic-inspirations/">Mono Inspirations</a></li>
		<li id="menu-item-49434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49434"><a href="/category/submissions/">All Reader Content</a></li>
	</ul>
</li>
	<li id="menu-item-49435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49435"><a>Gift Voucher • Index</a>
	<ul class="sub-menu">
		<li id="menu-item-50660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50660"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
		<li id="menu-item-49436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49436"><a href="/magazine-article-index-page/">Articles Index</a></li>
		<li id="menu-item-49437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49437"><a href="/magazine-index/">Magazine Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49422"><a href="/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-33315" class="nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="http://tours.landscapephotographymagazine.com">TOURS</a></li>
<li id="menu-item-47487" class="nav-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-47487"><a href="https://f11news.com/">FORUM</a></li>
<li id="menu-item-49438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49438"><a>ADVERTISE</a>
<ul class="sub-menu">
	<li id="menu-item-49962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49962"><a href="https://store.landscapephotographymagazine.com">In Magazine</a></li>
	<li id="menu-item-49963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49963"><a href="https://tours.landscapephotographymagazine.com">In Directory</a></li>
</ul>
</li>
<li id="menu-item-49440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49440"><a>ACCOUNT</a>
<ul class="sub-menu">
	<li id="menu-item-49441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49441"><a href="/enter/">Login</a></li>
	<li id="menu-item-49442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49442"><a href="/wp-login.php?action=logout&#038;_wpnonce=c0d74a4151">Logout</a></li>
	<li id="menu-item-49443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49443"><a href="/profile/">Your Profile</a></li>
	<li id="menu-item-49444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49444"><a href="/contact-us/">Contact</a></li>
	<li id="menu-item-49445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49445"><a href="/membership/gift-voucher/">Gift Voucher</a></li>
	<li id="menu-item-49501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49501"><a href="/membership/join-the-journey/">Free Registration</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://landscapephotographymagazine.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://landscapephotographymagazine.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/all-articles/"><span itemprop="title">All Articles</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://landscapephotographymagazine.com/category/all-articles/in-focus/"><span itemprop="title">In Focus</span></a></span><span class="delim">&raquo;</span><span class="current">Alister Benn • Hearing the Visual</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-54197 post type-post status-publish format-standard has-post-thumbnail category-in-focus tag-alister-benn tag-artistic-intentions tag-in-focus tag-issue-89">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1080" height="608" src="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual.jpg" class="attachment-full size-full wp-post-image" alt="" title="Alister Benn • Hearing the Visual" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual.jpg 1080w, https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual-450x253.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual-768x432.jpg 768w, https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Hearing-the-Visual-620x349.jpg 620w" sizes="(max-width: 1080px) 100vw, 1080px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-7519"><a href="https://landscapephotographymagazine.com/category/all-articles/in-focus/">In Focus</a></span>
						
						<h1 class="item fn">Alister Benn • Hearing the Visual</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://landscapephotographymagazine.com/author/alister-benn/" title="Posts by Alister Benn" rel="author">Alister Benn</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2018-07-04T18:00:15+01:00" title="2018-07-04">July 4, 2018</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://landscapephotographymagazine.com/2018/alister-benn-hearing-the-visual/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">
		<div class="wrap">
			<h1 class="item fn main-heading" itemprop="name headline ">Alister Benn • Hearing the Visual<div class="post-views-wrap"><div class="post-views post-54197 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Views: </span>
			<span class="post-views-count">58</span>
			</div></div></h1>
		</div>
	
		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<div class="sue-testimonial sue-testimonial-has-photo sue-testimonial-bordered"><div class="sue-testimonial-text sue-content-wrap">Alister Benn tells us how music and photography, and the appreciation of both, are inextricably linked and how we can use techniques that apply to both when creating images</div><div class="sue-testimonial-cite"><span class="sue-testimonial-name"></span><a href="http://www.alisterbenn.com" class="sue-testimonial-company" target="_blank"><strong>ALISTER BENN</strong></a></div><img src="https://landscapephotographymagazine.com/wp-content/uploads/2016/08/Alister-Benn.jpg" alt="" class="sue-testimonial-photo" width="40" height="40" /></div><div class="su-spacer" style="height:20px"></div><p>The arts, the appreciation of art, the aesthetic and the expressive nature of our articulations are all linked. Our very existence demands expression; we are, therefore we think, and we think, therefore we express. Of all the reasons I know for making photographs, our very primal urge to express has to be near the top. But 2018 is a very different stage to that of 20 years ago, it is a crowded one to start with and the difficulty in being heard has become a labyrinth from which few return. Can you hear me screaming? I thought not.
<p>I therefore look inward rather than out for my inspiration and validation of my work. If I create for me, there is no ambiguity, no place to hide, no reason to blame society or take the easiest road; I set my own bar, become my own judge, jury and executioner, and learn more about who I am and my relationship with the world than I ever knew existed. There is no downside to pleasing yourself.
<p>Consequently, I find myself looking at less and less photography – of course I still see many images on a daily basis; magazines, social media, the occasional artist who sparks my interest, but I make a conscious choice to limit the amount that I expose myself to. Why? In some small way to try and protect my own opinion, allow my own voice to mature and ...
<div class="su-spacer" style="height:20px"></div><div class="sue-icon-text sue-panel-clickable" data-url="https://landscapephotographymagazine.com/membership" data-target="blank" style="min-height:130px;padding-left:180px;color:#000000"><div class="sue-icon-text-icon" style="color:#669969;font-size:120px;width:120px;height:120px"><i class="fa fa-book" style="font-size:120px;color:#669969"></i></div><div class="sue-icon-text-content sue-content-wrap" style="color:#000000"><h3>Premium Feature • Access it in issue 89</h3>
<p>Premium membership required to access this feature. <strong>Click here</strong> to subscribe today and enjoy content by top class photographers.</div><div style="clear:both;height:0"></div></div>
<div class="lands-after-content-3" style="margin-top: 30px; " id="lands-699990819"><p><a title="LPM Special Offer" href="https://landscapephotographymagazine.com/subscriptions/new-member-special-offer" target="_blank"><img src="https://landscapephotographymagazine.com/logos/subscription-special-offer.jpg" alt="LPM Special Offer"></a></p>
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership/new-member-special-offer" class="su-button su-button-style-soft su-button-wide" style="color:#ffffff;background-color:#000000;border-color:#000000;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#4d4d4d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px "><i class="fa fa-hand-o-up" style="font-size:22px;color:#ffffff"></i> JOIN US • SUBSCRIBE TODAY</span></a></div>
</div><div id="lands-127de8a2b1bd39eb1916c44a090797c4"></div><div id="lands-c09e830e323a2e293af71debb1869a44"></div>		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Please share this post:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F&amp;media=https%3A%2F%2Flandscapephotographymagazine.com%2Fwp-content%2Fuploads%2F2018%2F06%2FHearing-the-Visual.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F&amp;name=Alister+Benn+%E2%80%A2+Hearing+the+Visual" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Alister%20Benn%20%E2%80%A2%20Hearing%20the%20Visual&amp;body=https%3A%2F%2Flandscapephotographymagazine.com%2F2018%2Falister-benn-hearing-the-visual%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			


	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://landscapephotographymagazine.com/wp-content/uploads/2016/08/Alister-Benn.jpg" width="100" height="100" alt="Alister Benn" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://landscapephotographymagazine.com/author/alister-benn/" title="Posts by Alister Benn" rel="author">Alister Benn</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://www.alisterbenn.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Alister Benn is a full-time landscape photographer, author and guide. Having lived for over a decade in the Himalaya of Tibet and SW China, he now lives and works on the Isle of Skye with his wife Juanli Sun.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2018/brandon-yoshizawa-successful-seascapes/" title="Brandon Yoshizawa • Successful Seascapes" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/Successful-Seascapes-214x140.jpg" class="image wp-post-image" alt="" title="Brandon Yoshizawa • Successful Seascapes" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2018/brandon-yoshizawa-successful-seascapes/" title="Brandon Yoshizawa • Successful Seascapes">Brandon Yoshizawa • Successful Seascapes</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2018/mark-metternich-what-keeps-me-inspired/" title="Mark Metternich • What Keeps Me Inspired" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2018/06/1-What-keeps-me-inspired-214x140.jpg" class="image wp-post-image" alt="" title="Mark Metternich • What Keeps Me Inspired" />	
											</a>
					<img src="https://landscapephotographymagazine.com/wp-content/themes/smart-mag-child/inc/img/free.png" alt="Free Post" class="free-post" >										
					<h2><a href="https://landscapephotographymagazine.com/2018/mark-metternich-what-keeps-me-inspired/" title="Mark Metternich • What Keeps Me Inspired">Mark Metternich • What Keeps Me Inspired</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://landscapephotographymagazine.com/2018/andy-brown-lines-on-the-landscape/" title="Andy Brown • Lines On The Landscape" class="image-link">
						<img width="214" height="140" src="https://landscapephotographymagazine.com/wp-content/uploads/2018/05/Lines-On-The-Landscape-214x140.jpg" class="image wp-post-image" alt="" title="Andy Brown • Lines On The Landscape" />	
											</a>
															
					<h2><a href="https://landscapephotographymagazine.com/2018/andy-brown-lines-on-the-landscape/" title="Andy Brown • Lines On The Landscape">Andy Brown • Lines On The Landscape</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/alister-benn-hearing-the-visual/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://landscapephotographymagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='e67b3063f6f6fc92b5709598b07482e3';
hf1V='8a52635b4ca22a4b0d96070f714d6de5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
					</div>
	
				
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
								<li id="text-28" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-86"><a class="gofollow" data-track="ODYsMCwxLDM2MDA=" href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" title="Fujifilm"  target="_blank"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.jpg" alt="Fujifilm"/></a></div>
</div>
		</li>
<li id="text-47" class="widget widget_text">			<div class="textwidget"><a data-bid="1" href="https://landscapephotographymagazine.com/linkout/49777" target="_blank"><img width="300" height="250" src='https://landscapephotographymagazine.com/wp-content/uploads/2017/09/mpb.gif' alt='' title='mpb'  /></a>
</div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><p><div class="aarp-single aarp-3"><a class="gofollow" data-track="MywwLDEsMzYwMA==" href="http://www.leefilters.com/index.php/camera/index" title="Lee Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div></p>
</div>
		</li>
<li id="text-48" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-117"><a class="gofollow" data-track="MTE3LDAsMSwzNjAw" href="https://landscapephotographymagazine.com/contact-us" title="Contact us" target="_blank"><img src="https://landscapephotographymagazine.com/a/300X250.jpg" alt="Contact us"/></a></div>
</div>
		</li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><p><div class="aarp-single aarp-12"><a class="gofollow" data-track="MTIsMCwxLDM2MDA=" href="http://inspiring-photography.com" target="_blank"><img src="https://landscapephotographymagazine.com/a/LPM-Sidebar-Black.jpg" /></a></div></p>
</div>
		</li>
<li id="arpw-widget-2" class="widget arpw-widget-random"><h3 class="widgettitle">Popular Posts</h3><br><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2013/invisible-gorillas/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2013/03/Invisible-Gorillas-120x80.jpg" alt="Invisible Gorillas"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2013/invisible-gorillas/" rel="bookmark">Invisible Gorillas</a><div class="arpw-summary">A phenomenon called the illusion of attention. Guy Tal tells us how our brains suppress &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2015/in-conversation-with-john-chapple/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2012/01/In-Conversation-John-Chapple-featured-120x80.jpg" alt="In Conversation&#8230; John Chapple"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2015/in-conversation-with-john-chapple/" rel="bookmark">In Conversation&#8230; John Chapple</a><div class="arpw-summary">Interview with panoramic format landscape photographer John Chapple in Landscape Photography Magazine.</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2013/buying-second-hand-lenses/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2013/01/Buying-A-Second-Hand-Lens-featured-120x80.jpg" alt="Free Content • Buying Second Hand Lenses"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2013/buying-second-hand-lenses/" rel="bookmark">Free Content • Buying Second Hand Lenses</a><div class="arpw-summary">Things you need to know when buying a second hand lens, what to look for &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Information</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/about/terms_and_conditions/">Terms and Conditions</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/about/authors/">Authors &#038; Contributors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/about/take-tour/">Discover Landscape Photography Magazine</a></li>
</ul></div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Get in Touch</h3>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</li>  <li class="widget col-4 widget_mailpoet_form">

      <h3 class="widgettitle">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://landscapephotographymagazine.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="3b5f75a5ce" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Name <span class="mailpoet_required">*</span></label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Name" value=""  data-parsley-required="true" data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Thank you for subscribing to our newsletter.

Copy/paste the url to your browser and hit enter to download the eBook.

https://landscapephotographymagazine.com/newsletter-subscription/newsletter-subscription-confirmation

You will soon receive an email from us.

In order to receive our newsletter, you will need to confirm by clicking the link in that email.

If you don&#039;t receive our email within the next 10 minutes, please check your spam folder.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </li>
			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><p>Landscape Photography Magazine, Troon, Ayrshire, Scotland • © Landscape Photography Magazine All rights reserved.<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</p>
</div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/landscapephotographymagazine.com\/wp-json\/post-views-counter\/view-post\/","postID":"54197","nonce":"c7b2583a7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":44999,"icon":"&times;","content":"","css":{"background_color":"#ffffff","color":"#000000","width":350,"border_color":"#b32400","border_width":6,"border_style":"solid","position":"bottom-left"},"trigger":{"method":"time_on_site","value":"60"},"animation":"slide","cookie":{"triggered":170,"dismissed":170},"rehide":false,"position":"bottom-left","screenWidthCondition":null,"closable":true,"post":{"id":44999,"title":"Today's Special Offer","slug":"todays-special-offer"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"6b2d059d41","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/uploads/wBOtmzrDrWNx/swjeGCdpnErW.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/js/vendor.4034aa5c.js?ver=3.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js?ver=3.7.8'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/public/js/shortcodes.js?ver=1.5.12'></script>
<div style="display: none;"><div id="boxzilla-box-44999-content"><div class="su-button-center"><a href="https://landscapephotographymagazine.com" class="su-button su-button-style-flat su-button-wide" style="color:#ffffff;background-color:#5BB8D3;border-color:#4993a9;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:0px 26px;font-size:20px;line-height:40px;border-color:#8ccde0;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000"> SPECIAL OFFER 30% OFF</span></a></div>
<p><img src="https://landscapephotographymagazine.com/logos/slide-up.png" alt="" width="290" height="92" class="alignnone size-full wp-image-47704" /></p>
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/membership/new-member-special-offer" class="su-button su-button-style-soft su-button-wide" style="color:#ffffff;background-color:#669969;border-color:#527a54;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:8px 26px;font-size:20px;line-height:30px;border-color:#94b896;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 0px #000000;-moz-text-shadow:1px 1px 0px #000000;-webkit-text-shadow:1px 1px 0px #000000"><i class="fa fa-hand-o-up" style="font-size:20px;color:#ffffff"></i> Subscribe Now!</span></a></div>
</div></div><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="xETDlCADgZAw" class="YyKSBjuYKjsY" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"3","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"1","anPageRedirect":"49932","anPermalink":"https:\/\/landscapephotographymagazine.com\/adblocker-detection\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"YyKSBjuYKjsY-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Landscape Photography Magazine\" href=\"https:\/\/landscapephotographymagazine.com\" target=\"_blank\">landscapephotographymagazine.com<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-YyKSBjuYKjsY\">&#215;<\/a>"}/* ]]> */</script><noscript><meta http-equiv="refresh" content="0; url=https://landscapephotographymagazine.com/adblocker-detection/" /></noscript><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e67b3063f6f6fc92b5709598b07482e3';
hf4V='8a52635b4ca22a4b0d96070f714d6de5';
cm4S="form[action='https://landscapephotographymagazine.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Alister Benn \u2022 Hearing the Visual","url":"https:\/\/landscapephotographymagazine.com\/2018\/alister-benn-hearing-the-visual\/","image":{"@type":"ImageObject","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2018\/06\/Hearing-the-Visual-702x336.jpg","width":702,"height":336},"datePublished":"2018-07-04T18:00:15+01:00","dateModified":"2018-07-01T13:15:31+01:00","author":{"@type":"Person","name":"Alister Benn"},"publisher":{"@type":"Organization","name":"Landscape Photography Magazine","logo":{"@type":"ImageObject","url":"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2018\/04\/lpm-masthead-500-wide.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/landscapephotographymagazine.com\/2018\/alister-benn-hearing-the-visual\/"}}</script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [{"id":"after-content-6","method":"placement","params":{"cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"after-content-6","post":{"id":54197,"author":"27206","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2018\/alister-benn-hearing-the-visual\/","placement_type":"post_bottom","global_output":true,"output":{"class":["lands-after-content-6"],"placement_id":"after-content-6"}},"elementid":"lands-127de8a2b1bd39eb1916c44a090797c4","blog_id":1},{"id":"after-content-7","method":"placement","params":{"cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":"","previous_method":"placement","previous_id":"after-content-7","post":{"id":54197,"author":"27206","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2018\/alister-benn-hearing-the-visual\/","placement_type":"post_bottom","global_output":true,"output":{"class":["lands-after-content-7"],"placement_id":"after-content-7"}},"elementid":"lands-c09e830e323a2e293af71debb1869a44","blog_id":1}];
var advads_has_ads = [["45614","ad",null],["49777","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({groupid:10,speed:7000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/landscapephotographymagazine.com\/linkout\/"};var advads_gatracking_allads = {"1":{"49777":{"title":"MPB USA","target":"https:\/\/www.mpb.com\/en-us\/?utm_source=landscapephotography&utm_medium=banner"},"49770":{"title":"MPB UK","target":"https:\/\/www.mpb.com\/en-uk\/?utm_source=landscapephotography&utm_medium=banner"},"49363":{"title":"Member Level 0 Upgrade","target":false},"45679":{"title":"Monochromatic Inspirations","target":false},"45614":{"title":"Magazine Preview Article Subscription Offer","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>