<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="/lpm-fav/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/lpm-fav/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/lpm-fav/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/lpm-fav/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/lpm-fav/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/lpm-fav/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/lpm-fav/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/lpm-fav/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/lpm-fav/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/lpm-fav/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/lpm-fav/android-chrome-manifest.json">
<link rel="shortcut icon" href="/lpm-fav/favicon.ico">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/lpm-fav/mstile-144x144.png">
<meta name="msapplication-config" content="/lpm-fav/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>Why Do We Take Photographs?</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Take a moment to consider the reason you take photographs. While everyone’s motivations might be different, David Hay reflects on his own reasons, and the most common reasons cited by others"/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/" />
<link rel="publisher" href="https://plus.google.com/b/116771367087754062628/+Landscapephotographymagazine/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Do We Take Photographs?" />
<meta property="og:description" content="Take a moment to consider the reason you take photographs. While everyone’s motivations might be different, David Hay reflects on his own reasons, and the most common reasons cited by others" />
<meta property="og:url" content="https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:tag" content="David Hay" />
<meta property="article:tag" content="Essay" />
<meta property="article:tag" content="Hay Fever" />
<meta property="article:tag" content="Issue 78" />
<meta property="article:section" content="Essays" />
<meta property="article:published_time" content="2017-08-14T18:00:38+01:00" />
<meta property="article:modified_time" content="2017-08-14T18:34:44+01:00" />
<meta property="og:updated_time" content="2017-08-14T18:34:44+01:00" />
<meta property="fb:admins" content="100001181460578" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs.jpg" />
<meta property="og:image:secure_url" content="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Take a moment to consider the reason you take photographs. While everyone’s motivations might be different, David Hay reflects on his own reasons, and the most common reasons cited by others" />
<meta name="twitter:title" content="Why Do We Take Photographs?" />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Why Do We Take Photographs? Comments Feed" href="https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/LP_Ajax_Login/ajax-login-stylesheet.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dash-icons-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='landscape-photography-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/tabby-responsive-tabs-customiser/css/font-awesome.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/landscapephotographymagazine.com\/2017\/why-do-we-take-photographs\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/LP_Ajax_Login/ajax-login-script.js?ver=4.8.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.js?ver=19012014'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://landscapephotographymagazine.com/?p=48930' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Fwhy-do-we-take-photographs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Fwhy-do-we-take-photographs%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.8.3" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 42px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><!-- <meta name="NextGEN" version="2.2.12" /> -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 0px;-webkit-border-top-right-radius: 0px;-moz-border-radius-topleft: 0px;-moz-border-radius-topright: 0px;border-top-left-radius: 0px;border-top-right-radius: 0px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style><link rel='stylesheet' id='su-content-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='su-extra-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/assets/css/extra.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='su-heading-skins-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-skins/assets/css/heading.css?ver=1.5.0' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-48930 single-format-standard group-blog">
<div id="sb-site">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
        <div class="wrapper">
			<div class="site-title"><a href="https://landscapephotographymagazine.com/" rel="home"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/New-Logo.png" width="350" height="74" alt="Landscape Photography Magazine"/></a></div>
            
           
            <div class="subscribe-button"><a href=https://store.landscapephotographymagazine.com/home/><img src="https://landscapephotographymagazine.com/wp-content/uploads/2011/03/lpm-subscribe-button.png" alt=“Gift Voucher” /></a></div> 
            <div class="top-nav">
                        <div class="account top-nav-button"><a href="#" class="sb-toggle-right"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/login.png" width="88" height="62" alt="My Account" /></a></div>
                        
            
            <div class="features top-nav-button"><a href="#" class="sb-toggle-left"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></a></div>
            <div class="cart top-nav-button"><a href="/checkout/"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/cart.png" width="88" height="62" alt="shopping-cart"/></a></div>
            </div>
            
		</div>
		</div><!-- .site-branding -->

<div class="nav-wrapper clear">
		<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="wrapper">
			<button class="menu-toggle" aria-controls="menu-main" aria-expanded="false"><span class="dashicons dashicons-menu"></span> <span class="right-dash">Main Menu</span></button>
			<div class="sb-slide"><ul id="menu-main-nav" class="menu"><li id="menu-item-25478" class="home-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25478"><a href="https://landscapephotographymagazine.com/">Home</a></li>
<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-78/">LATEST ISSUE</a></li>
<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/magazine/">BACK ISSUES</a></li>
<li id="menu-item-25483" class="nav-sub menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="https://landscapephotographymagazine.com/category/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-25482" class="nav-ebooks menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25482"><a href="https://landscapephotographymagazine.com/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-47487" class="nav-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-47487"><a href="https://f11news.com/">FORUM</a></li>
<li id="menu-item-33315" class="nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="http://landscapephotographymagazine.com/listing">PHOTO TOURS</a></li>
<li id="menu-item-25486" class="nav-contact menu-item menu-item-type-post_type menu-item-object-page menu-item-25486"><a href="https://landscapephotographymagazine.com/contact-us/">CONTACT</a></li>
</ul></div>          </div>
		</nav><!-- #site-navigation -->
       
          </div> 
    </header><!-- #masthead -->
    <div id="content" class="site-content wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<script type="text/javascript"> Shadowbox.init(); </script>

<article id="post-48930" class="post-48930 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-news tag-david-hay tag-essay tag-hay-fever tag-issue-78">
	<header class="entry-header">
		<h1 class="banner-title">Why Do We Take Photographs?</h1>		<div class="drop-shadow main-post-thumbnail">
		<a href="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-700x800.jpg" title="Why Do We Take Photographs?" data-lightbox="pageleader"><img width="620" height="869" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-620x869.jpg" class="attachment-page-leader size-page-leader wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-620x869.jpg 620w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-450x631.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-600x841.jpg 600w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs-60x84.jpg 60w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Why-Do-We-Take-Photographs.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></a>	</div>
	</header><!-- .entry-header -->
    
       
			

	<div class="entry-content">
		<div class="post-views post-48930 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Views: </span>
			<span class="post-views-count">970</span>
			</div><div class="su-heading su-heading-style-flat-light su-heading-align-center" style="font-size:20px;margin-bottom:50px"><div class="su-heading-inner">Why Do We Take Photographs?</div></div>
<div class="sue-testimonial sue-testimonial-has-photo sue-testimonial-bordered"><div class="sue-testimonial-text sue-content-wrap">Take a moment to consider the reason you take photographs. While everyone’s motivations might be different, <strong>David Hay</strong> reflects on his own reasons, and the most common reasons cited by others</div><div class="sue-testimonial-cite"><span class="sue-testimonial-name"></span><a href="https://www.500px.com/dwhay" class="sue-testimonial-company" target="_blank"><strong>DAVID HAY</strong></a></div><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/06/David-Hay.jpg" alt="" class="sue-testimonial-photo" width="40" height="40" /></div><div class="su-spacer" style="height:30px"></div>
<p>An old friend of mine, who had a good eye for a photograph, eventually stopped taking any more photos. When I asked him why, he said that everything had already been photographed. We were all just repeating ourselves, copying other peoples’ images, imitating the work of photographers who had already been everywhere and done it better. My argument against this was that everywhere looks different each time you visit, even if you go back to exactly the same place. The seasons change, the angle of the light is different. You can try and take a better picture than you have taken there before.</p>
<p>With the advent of digital photography, more photographs are being taken than ever before. Most photographers are now taking four or five times more exposures than they did in the days of film. But are we taking better pictures or just...</p>
<div class="su-note" style="border-color:#dadada;"><div class="su-note-inner su-clearfix" style="background-color:#f2f2f2;border-color:#fcfcfc;color:#000000;"><a href="https://landscapephotographymagazine.com/magazine/issue-78" class="sue-icon" style="font-size:24px;color:#333333;margin:2px 2px 2px 2px" target="_self"><i class="fa fa-hand-o-up" style="font-size:32px;line-height:32px;background:#e6e6e6;color:#000000;-webkit-border-radius:256px;-moz-border-radius:256px;border-radius:256px;padding:16px"></i><span class="sue-icon-text">Read the whole feature inside issue 78</span></a></div></div>
<div class="lands-after-content-3" style="margin-top: 30px; " id="lands-1748743161"><p><a href="https://landscapephotographymagazine.com/subscriptions/new-member-special-offer" title="LPM Special Offer"  target="_blank"><img src="https://landscapephotographymagazine.com/logos/subscription-special-offer.jpg" alt="LPM Special Offer"/></a></p>
<div class="su-button-center"><a href="https://landscapephotographymagazine.com/subscriptions/new-member-special-offer" class="su-button su-button-style-glass su-button-wide" style="color:#ffffff;background-color:#000000;border-color:#000000;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#4d4d4d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px "><i class="fa fa-hand-o-up" style="font-size:22px;color:#ffffff"></i> JOIN US • SUBSCRIBE TODAY</span></a></div>
</div>		        
   <p></p>
		<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/&amp;text=Why+Do+We+Take+Photographs%3F+"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/google.png" title="Share on Google+" class="ssba ssba-img" alt="Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img title="Pinterest" class="ssba ssba-img" src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/pinterest.png" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Why%20Do%20We%20Take%20Photographs?&#038;body=%20https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/email.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div>	</div><!-- .entry-content -->

		
    
   		
						
        
</article><!-- #post-## -->
            
			            			<div class="author-box clear post-author-651">
            <h2 class="banner-title">About David Hay</h2>
            <div class="author-box-avatar alignleft"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/06/David-Hay-200x200.jpg" width="96" height="96" alt="David Hay" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div>
            <p>I took up photography at the age of eleven and have been passionate about it ever since. As a retired biologist I still marvel at the beauty of the natural world and try and capture the colours and forms of natural things around me.</p>
            <p>View all posts by <a href="https://landscapephotographymagazine.com/author/davidhay/" title="Posts by David Hay" rel="author">David Hay</a> | <a href="https://www.500px.com/dwhay">Visit Website »</a></p> 
            </div>
						
<div id="comments" class="comments-area">

	
			<h2 class="banner-title">
			One comment on &ldquo;<span>Why Do We Take Photographs?</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-17849" class="comment even thread-even depth-1">
			<article id="div-comment-17849" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/Compass-80x80.jpg" width="32" height="32" alt="" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />						<b class="fn"><a href='http://twitter.com/JBhimji' rel='external nofollow' class='url'>Jaffer Bhimji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/#comment-17849">
							<time datetime="2017-08-14T19:35:06+00:00">
								August 14, 2017 at 19:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p> Because we are photoholics. <a href="https://t.co/yvKBGuk8wJ" rel="nofollow">https://t.co/yvKBGuk8wJ</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://landscapephotographymagazine.com/2017/why-do-we-take-photographs/?replytocom=17849#respond' onclick='return addComment.moveForm( "div-comment-17849", "17849", "respond", "48930" )' aria-label='Reply to Jaffer Bhimji'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please add your comment below. You don&#039;t need to create an account, you can use your social media account if you wish. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/why-do-we-take-photographs/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&#038;postid=48930&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.2.1&#038;sig=b872c39b0cd5c51d6daffc763286616f0bc68ff4#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Fwhy-do-we-take-photographs%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                        <div class="related-posts">
                <h2 class="banner-title">Related Posts</h2>
                <ul>
                                <li>
                	<article id="post-48482" class="post-standard clear drop-shadow post-48482 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-news tag-canon-11-24mm-f4l tag-canon-5dsr tag-essay tag-ian-plant tag-issue-78 tag-olympic-peninsula tag-pro-talk tag-washington-state">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/green-spaghetti/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Green-Spaghetti-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Green-Spaghetti-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Green-Spaghetti-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Green-Spaghetti-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/green-spaghetti/" rel="bookmark">Green Spaghetti</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>Have you ever worked in a chaotic location where you aren’t quite sure where to start? Ian Plant uses the example of a rain forest to offer some advice on how to approach such situations</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/green-spaghetti/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-48166" class="post-standard clear drop-shadow post-48166 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-news tag-essay tag-issue-78 tag-light-shadow tag-trevor-anderson">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/need-for-wilderness/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Need-For-Wilderness-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Need For Wilderness" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Need-For-Wilderness-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Need-For-Wilderness-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/08/Need-For-Wilderness-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/need-for-wilderness/" rel="bookmark">Need For Wilderness</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>At a time when our natural spaces are coming under ever greater threat from the progress of humanity into ever more wild spaces, Trevor Anderson puts forward the case for protecting these spaces</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/need-for-wilderness/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-47850" class="post-standard clear drop-shadow post-47850 post type-post status-publish format-standard has-post-thumbnail hentry category-essays tag-a-photographers-vision tag-essay tag-issue-77 tag-rafael-rojas">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/choosing-your-path/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Choosing-Your-Path-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Choosing-Your-Path-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Choosing-Your-Path-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Choosing-Your-Path-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/choosing-your-path/" rel="bookmark">Choosing Your Path</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>Are you still searching for your personal vision? The thing that sets you apart from other photographers? Rafael Rojas suggests you shouldn’t. Keep reading to find out why</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/choosing-your-path/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-47821" class="post-standard clear drop-shadow post-47821 post type-post status-publish format-standard has-post-thumbnail hentry category-essays tag-alister-benn tag-artistic-intentions tag-essay tag-issue-77">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/the-development-of-taste/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/The-Development-of-Taste-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/The-Development-of-Taste-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/The-Development-of-Taste-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/The-Development-of-Taste-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/the-development-of-taste/" rel="bookmark">The Development of Taste</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>Being open to a variety of influences allows you to encounter new things you might not have otherwise. Alister Benn suggests allowing yourself to be surprised can be a boon to the creativity of your photography too</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/the-development-of-taste/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-47739" class="post-standard clear drop-shadow post-47739 post type-post status-publish format-standard has-post-thumbnail hentry category-essays tag-alain-briot tag-essay tag-issue-77 tag-silver-print tag-views-tips">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/abstraction-vi/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Abstraction-VI-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Abstraction-VI-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Abstraction-VI-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Abstraction-VI-800x800.jpg 800w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Abstraction-VI-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/abstraction-vi/" rel="bookmark">Abstraction VI</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>In this latest article on his series on abstraction, Alain Briot delves through his collection to offer us a wide selection of examples of black and white abstract images, and advice on how to master the technique</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/abstraction-vi/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-47724" class="post-standard clear drop-shadow post-47724 post type-post status-publish format-standard has-post-thumbnail hentry category-essays tag-david-hay tag-essay tag-hay-fever tag-issue-77 tag-karpathos">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/photography-makes-you-happier/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Photography-Makes-You-Happier-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Photography-Makes-You-Happier-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Photography-Makes-You-Happier-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Photography-Makes-You-Happier-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/photography-makes-you-happier/" rel="bookmark">Photography Makes You Happier</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>Why do you take photographs? To capture individual moments or to create art? Whatever your motivations, David Hay proves that photographers are happier people</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/photography-makes-you-happier/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-47577" class="post-standard clear drop-shadow post-47577 post type-post status-publish format-standard has-post-thumbnail hentry category-essays tag-essay tag-ian-plant tag-issue-77 tag-pro-talk">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/capture-the-mood/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Capture-the-Mood-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Capture-the-Mood-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Capture-the-Mood-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Capture-the-Mood-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/capture-the-mood/" rel="bookmark">Capture the Mood</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>As a photographer, you probably think about the ‘mood’ of your photographs a lot, but what exactly is it? Ian Plant has all the answers as well as some suggestions</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/capture-the-mood/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                </ul>
            </div>
			            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

   
			
      
      
	
    
    <div class="search-area"><form role="search" method="get" class="search-form" action="https://landscapephotographymagazine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" value="" placeholder="Search" name="s" title="Search for:" />
	</label>
	<input type="image" class="search-submit" src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/searchicon.png" alt="search icon" />
</form>
</div>
    <aside id="text-17" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-53">
<a class="gofollow" data-track="NTMsMCwxLDM2MDA=" href="http://landscapephotographymagazine.com/subscriptions" title="Subscribe to Landscape Photography Magazine, get a superb deal"  target="_blank"><img src="https://landscapephotographymagazine.com/a/subscribe-to-lpm-mpu.jpg" alt="Subscribe to Landscape Photography Magazine, get a superb deal"/></a>





</div></div>
		</aside>    <div class="client-area"><div id="text-28" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-86"><a class="gofollow" data-track="ODYsMCwxLDM2MDA=" href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" title="Fujifilm"  target="_blank"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.jpg" alt="Fujifilm"/></a></div></div>
		</div><div id="text-18" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-3"><a class="gofollow" data-track="MywwLDEsMzYwMA==" href="http://www.leefilters.com/index.php/camera/index" title="Lee Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div></div>
		</div><div id="text-45" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-96"><a class="gofollow" data-track="OTYsMCwxLDM2MDA=" href="http://www.zeiss.com/camera-lenses/en_us/camera_lenses.html" title="Zeiss" target="_blank"><img src="https://landscapephotographymagazine.com/a/zeiss-mpu.png" alt="Zeiss"/></a></div></div>
		</div><div id="text-23" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-32"><a class="gofollow" data-track="MzIsMCwxLDM2MDA=" href="http://www.reallyrightstuff.com" title="Really Right Stuff"  target="_blank"><img src="https://landscapephotographymagazine.com/a/really-right-stuff-mpu.gif" alt="Really Right Stuff"/></a></div></div>
		</div><div id="text-46" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-115"><a class="gofollow" data-track="MTE1LDAsMSwzNjAw" href="http://www.omegabrandess.com/products/NEW-EVO-Filter-Holders" title="Cokin Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/cokin-mpu.jpg" alt="Cokin Filters"/></a></div></div>
		</div><div id="text-43" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-43"><a class="gofollow" data-track="NDMsMCwxLDM2MDA=" href="http://www.vanguardworld.us/photo_video_us/products/camera-bags.html?series=1233" title="Vanguard"  target="_blank"><img src="https://landscapephotographymagazine.com/a/vanguard-mpu.gif" alt="Vanguard"/></a></div></div>
		</div><div id="text-26" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-14"><a class="gofollow" data-track="MTQsMCwxLDM2MDA=" href="http://inspiring-photography.com/inspirations" target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion-inspirations-book.jpg" /></a></div></div>
		</div><div id="text-27" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-12"><a class="gofollow" data-track="MTIsMCwxLDM2MDA=" href="http://inspiring-photography.com/workshop" target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion.jpg" /></a></div></div>
		</div><div id="arpw-widget-2" class="mpu whitewash arpw-widget-random "><h3 class="sideHeader">Popular Posts</h3><br><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2016/guide-art-galleries-part-2/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/A-Guide-to-Art-Galleries-II-120x80.jpg" alt="Free Content • A Guide to Art Galleries II"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2016/guide-art-galleries-part-2/" rel="bookmark">Free Content • A Guide to Art Galleries II</a><div class="arpw-summary">In this second part of her series on art galleries, Tiffany Reed Briley discusses how &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2016/interview-with-neil-simmons/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/04/Interview-With-Neil-Simmons-120x80.jpg" alt="Interview With Neil Simmons"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2016/interview-with-neil-simmons/" rel="bookmark">Interview With Neil Simmons</a><div class="arpw-summary">Neil Simmons is a photographer raised in Santa Cruz County and he is lucky to &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2013/abstractions/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2013/10/Abstractions-120x80.jpg" alt="Abstractions"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2013/abstractions/" rel="bookmark">Abstractions</a><div class="arpw-summary">By preventing the viewer from recognizing actual objects or situations, says Guy Tal, visual properties, &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div></div>
  
    
    
    </div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" style="background:url(https://landscapephotographymagazine.com/wp-content/uploads/2011/03/footer-bg.jpg) no-repeat; background-size:cover; background-position:top center;">
		<div class="site-info wrapper">
			<div class="footer-block footer-left">
            <h2>Information</h2>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/authors/">Authors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/take-tour/">Discover Landscape Photography Magazine</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/terms_and_conditions/">Terms and Conditions</a></li>
</ul></div>            <div class="social-links"><a href="https://www.facebook.com/landscapephotographymagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/facebook.png" width="38" height="38" alt="Facebook"/></a><a href="https://twitter.com/l_p_magazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/twitter.png" width="38" height="38" alt="Twitter"/></a><a href="https://plus.google.com/+Landscapephotographymagazine/posts" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/google.png" width="38" height="38" alt="Google+"/></a><a href="https://www.flickr.com/groups/landscapephotographymagazine/" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/flickr.png" width="38" height="38" alt="Flickr"/></a><a href="http://feeds.feedburner.com/LandscapePhotographyMagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/rss.png" width="38" height="38" alt="RSS"/></a>
            </div>
            </div>
            
            <div class="footer-block footer-center">
            <aside id="text-3" class="widget widget_text"><h2 class="widget-title">Get in Touch</h2>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</aside>            
          </div>
            
            <div class="footer-block footer-right">
           	<h2>Subscribe to our Newsletter</h2>
            <div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5992485c39e81-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5992485c39e81-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Name <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Please Select</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="18" checked="checked" /> I am a free member</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="17"  /> I am a paying member</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div>            </div>
            
		</div><!-- .site-info -->
        <div class="copyright wrapper">
        <aside id="text-4" class="widget widget_text">			<div class="textwidget">Landscape Photography Magazine, Troon, Ayrshire, Scotland <br />
© 2011-2017 Landscape Photography Magazine All rights reserved. Site Version: v2.5<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</div>
		</aside>                </div>
       


	</footer><!-- #colophon -->
    </div>
</div><!-- #page -->

<div class="sb-slidebar sb-right sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/account.png" width="88" height="62" alt="My Account" /></div>
 
  <ul>
  <li><a href="/user-login/">Login</a>
  			
			</li>
  <li><a href="/join-the-journey/">Join us</a></li>
  </ul>
</div>

<div class="sb-slidebar sb-left sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></div>
     <div class="menu-features-menu-container"><ul id="menu-features-menu" class="menu"><li id="menu-item-43411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43411"><a href="https://landscapephotographymagazine.com/category/news/">News</a></li>
<li id="menu-item-28243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28243"><a href="https://landscapephotographymagazine.com/event/featured-artist">Featured Artist</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31591"><a href="https://landscapephotographymagazine.com/event/photo-of-the-week">Photo of the Week</a></li>
<li id="menu-item-28968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28968"><a href="https://landscapephotographymagazine.com/event/photo-of-the-month">Photo of the Month</a></li>
<li id="menu-item-26395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26395"><a href="https://landscapephotographymagazine.com/magazine-index/">Magazine Index</a></li>
<li id="menu-item-26394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26394"><a href="https://landscapephotographymagazine.com/magazine-article-index-page/">Magazine Articles Index</a></li>
<li id="menu-item-25474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25474"><a href="https://landscapephotographymagazine.com/category/extras/free-content/">Free Content</a></li>
<li id="menu-item-48527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48527"><a href="https://landscapephotographymagazine.com/event/behind-the-scene">Behind the Scene</a></li>
<li id="menu-item-48512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48512"><a href="https://landscapephotographymagazine.com/event/intimate-landscapes">Intimate Landscapes</a></li>
<li id="menu-item-43412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43412"><a href="https://landscapephotographymagazine.com/category/extras/guides-and-suggestions/">Guides &#038; Suggestions</a></li>
<li id="menu-item-48485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48485"><a href="https://landscapephotographymagazine.com/event/monochromatic-inspirations">Monochromatic Inspirations</a></li>
</ul></div></div>

 		<script>
  			(function($) {
    		$(document).ready(function() {
      		$.slidebars();
    		});
  			}) (jQuery);
		</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/landscapephotographymagazine.com\/wp-json\/post-views-counter\/view-post\/","postID":"48930","nonce":"4178d429d5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.js?ver=0.10.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":44999,"icon":"&times;","content":"<p><img src=\"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2015\/12\/Newsletter-Promo-1.jpg\" alt=\"Newsletter-Promo\" width=\"562\" height=\"298\" class=\"aligncenter size-full wp-image-38703\" \/><\/p>\n<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\/subscriptions\/new-member-special-offer\" class=\"su-button su-button-style-flat su-button-wide\" style=\"color:#ffffff;background-color:#b32400;border-color:#8f1d00;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_blank\"><span style=\"color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#ca664d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000\"><i class=\"fa fa-hand-o-up\" style=\"font-size:22px;color:#FFFFFF\"><\/i> Subscribe Today<br \/>Save 60%<\/span><\/a><\/div>\n","css":{"background_color":"#ffffff","color":"#000000","width":350,"border_color":"#b32400","border_width":4,"border_style":"solid","position":"bottom-left"},"trigger":{"method":"time_on_site","value":"45"},"animation":"slide","cookie":{"triggered":360,"dismissed":360},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":200},"closable":true,"post":{"id":44999,"title":"Today's Special Offer","slug":"todays-special-offer"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.16'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>
<div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>	<div style="display:none">
	<div class="grofile-hash-map-c30086994d1b60ae462c2fa2b0218702">
	</div>
	<div class="grofile-hash-map-54f04aece786d78828055c631404e04c">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21708218-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({groupid:10,speed:7000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&postid=48930&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2.1&sig=b872c39b0cd5c51d6daffc763286616f0bc68ff4#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Fwhy-do-we-take-photographs%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&postid=48930&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2.1&sig=b872c39b0cd5c51d6daffc763286616f0bc68ff4#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Fwhy-do-we-take-photographs%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'39464761',post:'48930',tz:'1',srv:'landscapephotographymagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '39464761', '48930' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4394/4718 objects using disk
Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk
Database Caching 24/145 queries in 0.087 seconds using disk (Request-wide DONOTCACHEDB constant defined)

 Served from: landscapephotographymagazine.com @ 2017-08-15 02:03:24 by W3 Total Cache -->