<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="/lpm-fav/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/lpm-fav/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/lpm-fav/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/lpm-fav/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/lpm-fav/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/lpm-fav/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/lpm-fav/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/lpm-fav/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/lpm-fav/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/lpm-fav/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/lpm-fav/android-chrome-manifest.json">
<link rel="shortcut icon" href="/lpm-fav/favicon.ico">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/lpm-fav/mstile-144x144.png">
<meta name="msapplication-config" content="/lpm-fav/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>Rothwell, Lincolnshire, England by Louis Murphy</title>

	  
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This photo was taken in a local area of woodland at Rothwell, Lincolnshire, England in the Lincolnshire Wolds. I was instantly struck by the variety..."/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/" />
<link rel="publisher" href="https://plus.google.com/b/116771367087754062628/+Landscapephotographymagazine/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Take Part • Upload YOUR Intimate Landscape" />
<meta property="og:description" content="Your picture will be published in Landscape Photography Magazine and will be promoted to over 600.000 of our followers. Click to view full EXIF data." />
<meta property="og:url" content="https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:tag" content="Canon 24-105mm f/4L IS" />
<meta property="article:tag" content="Canon 6D" />
<meta property="article:tag" content="England" />
<meta property="article:tag" content="Intimate Landscapes" />
<meta property="article:tag" content="Issue 77" />
<meta property="article:tag" content="Lincolnshire" />
<meta property="article:tag" content="Louis Murphy" />
<meta property="article:tag" content="Rothwell" />
<meta property="article:section" content="Intimate Landscapes" />
<meta property="article:published_time" content="2017-07-07T18:00:47+01:00" />
<meta property="article:modified_time" content="2017-07-07T18:28:35+01:00" />
<meta property="og:updated_time" content="2017-07-07T18:28:35+01:00" />
<meta property="fb:admins" content="100001181460578" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Your picture will be published in Landscape Photography Magazine and will be promoted to over 600.000 of our followers. Click to view full EXIF data." />
<meta name="twitter:title" content="Take Part • Upload YOUR Intimate Landscape" />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<meta property="DC.date.issued" content="2017-07-07T18:00:47+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Rothwell, Lincolnshire, England by Louis Murphy Comments Feed" href="https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='vision-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/vision-shortcodes.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/css/_font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vision-ie-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/css/IE.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://landscapephotographymagazine.com/wp-content/uploads/la_icon_sets/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/LP_Ajax_Login/ajax-login-stylesheet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sf_styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/css/public.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dash-icons-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='landscape-photography-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-21708218-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-21708218-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","redirecturl":"\/\/landscapephotographymagazine.com\/2017\/rothwell-lincolnshire-england-by-louis-murphy\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/LP_Ajax_Login/ajax-login-script.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/includes/vendor/looks_awesome/icon_manager/js/md5.js?ver=1.0,0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/includes/vendor/looks_awesome/icon_manager/js/util.js?ver=1.0,0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"pdf","inbound_paths":"","home_url":"https:\/\/landscapephotographymagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","security":"bd3602a099"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=4.8'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/groups\/LandscapePhotographyMagazine","twitter":"https:\/\/twitter.com\/l_p_magazine","gplus":"https:\/\/plus.google.com\/b\/116771367087754062628\/+Landscapephotographymagazine\/posts","instagram":"https:\/\/www.instagram.com\/landscapephotomag","pinterest":"https:\/\/uk.pinterest.com\/tuipublications\/pins\/","flickr":"https:\/\/www.flickr.com\/photos\/landscapephotographymagazine"},"search":"show","blur":"","fade":"yes","test_mode":"","hide_def":"","mob_nav":"","sidebar_style":"side","sidebar_behaviour":"slide","alt_menu":"","sidebar_pos":"right","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#212121","opening_type":"click","sub_type":"","sub_opening_type":"hover","label":"metro","label_top":"10px","label_size":"62px","label_vis":"visible","item_padding":"10","bg":"","path":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"6886\":{\"term_id\":6886,\"name\":\"Directory All\",\"loc\":{\"pages\":{\"2\":1,\"78\":1,\"84\":1,\"276\":1,\"767\":1,\"2673\":1,\"2937\":1,\"3321\":1,\"4765\":1,\"5686\":1,\"10500\":1,\"10580\":1,\"10904\":1,\"11056\":1,\"12601\":1,\"13695\":1,\"18128\":1,\"18409\":1,\"18628\":1,\"18647\":1,\"18663\":1,\"18666\":1,\"19162\":1,\"20467\":1,\"22185\":1,\"22729\":1,\"23798\":1,\"24916\":1,\"24952\":1,\"25295\":1,\"25491\":1,\"25492\":1,\"25493\":1,\"25494\":1,\"25953\":1,\"26432\":1,\"26754\":1,\"28310\":1,\"31310\":1,\"31971\":1,\"31978\":1,\"32549\":1,\"32552\":1,\"32580\":1,\"32807\":1,\"33170\":1,\"33243\":1,\"34801\":1,\"35490\":1,\"35502\":1,\"35507\":1,\"35779\":1,\"36079\":1,\"36250\":1,\"36382\":1,\"37215\":1,\"37220\":1,\"37222\":1,\"37248\":1},\"cposts\":{\"download\":1,\"wysijap\":1,\"showcase\":1,\"magazine\":1,\"message\":1,\"listing\":1},\"cats\":{\"1\":1,\"4\":1,\"14\":1,\"18\":1,\"31\":1,\"62\":1,\"72\":1,\"128\":1,\"180\":1,\"285\":1,\"305\":1,\"474\":1,\"793\":1,\"795\":1,\"801\":1,\"1122\":1,\"1375\":1,\"1464\":1,\"1465\":1,\"2055\":1,\"2472\":1,\"4255\":1,\"4350\":1,\"4723\":1,\"5128\":1,\"5520\":1,\"5586\":1,\"6498\":1,\"6913\":1,\"6914\":1,\"7519\":1,\"7629\":1,\"7630\":1,\"7631\":1,\"7632\":1,\"7762\":1,\"7765\":1},\"taxes\":{},\"langs\":{},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":false}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/landscapephotographymagazine.com","plugin_ver":"4.1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.js?ver=19012014'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://landscapephotographymagazine.com/?p=47357' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.7.11" />
<meta name="generator" content="EDD CFM v2.0.11" />
<style title="GFCT" type="text/css">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</style><script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 42px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

	var SFM_skew_disabled = (function($){
		var window_width = $(window).width();
		var sfm_width = 275;
		if(sfm_width * 2 >= window_width){
			return true;
		}
		return false;
	})(jQuery);

    (function(){
        var mob_bar = '';
        var pos = 'right';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>


	<style>
		body {
			display: none;
		}</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '1';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>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</script><!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
<script type="text/javascript" src="https://landscapephotographymagazine.com/wp-content/plugins/vision/js/IE.js"></script>
<![endif]-->
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<style type="text/css"></style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 0px;-webkit-border-top-right-radius: 0px;-moz-border-radius-topleft: 0px;-moz-border-radius-topright: 0px;border-top-left-radius: 0px;border-top-right-radius: 0px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-extra-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/assets/css/extra.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-heading-skins-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-skins/assets/css/heading.css?ver=1.5.0' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-47357 single-format-standard group-blog">
<div id="sb-site">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
        <div class="wrapper">
			<div class="site-title"><a href="https://landscapephotographymagazine.com/" rel="home"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/New-Logo.png" width="350" height="74" alt="Landscape Photography Magazine"/></a></div>
            
           
            <div class="subscribe-button"><a href=https://store.landscapephotographymagazine.com/home/><img src="https://landscapephotographymagazine.com/wp-content/uploads/2011/03/lpm-subscribe-button.png" alt=“Gift Voucher” /></a></div> 
            <div class="top-nav">
                        <div class="account top-nav-button"><a href="#" class="sb-toggle-right"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/login.png" width="88" height="62" alt="My Account" /></a></div>
                        
            
            <div class="features top-nav-button"><a href="#" class="sb-toggle-left"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></a></div>
            <div class="cart top-nav-button"><a href="/checkout/"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/cart.png" width="88" height="62" alt="shopping-cart"/></a></div>
            </div>
            
		</div>
		</div><!-- .site-branding -->

<div class="nav-wrapper clear">
		<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="wrapper">
			<button class="menu-toggle" aria-controls="menu-main" aria-expanded="false"><span class="dashicons dashicons-menu"></span> <span class="right-dash">Main Menu</span></button>
			<div class="sb-slide"><ul id="menu-main-nav" class="menu"><li id="menu-item-25478" class="home-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25478"><a href="https://landscapephotographymagazine.com/">Home</a></li>
<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-77/">LATEST ISSUE</a></li>
<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/magazine/">BACK ISSUES</a></li>
<li id="menu-item-25483" class="nav-sub menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="https://landscapephotographymagazine.com/category/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-25482" class="nav-ebooks menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25482"><a href="https://landscapephotographymagazine.com/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-36568" class="nav-forum menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a>FORUM</a></li>
<li id="menu-item-33315" class="nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="http://landscapephotographymagazine.com/listing">PHOTO TOURS</a></li>
<li id="menu-item-25486" class="nav-contact menu-item menu-item-type-post_type menu-item-object-page menu-item-25486"><a href="https://landscapephotographymagazine.com/contact-us/">CONTACT</a></li>
</ul></div>          </div>
		</nav><!-- #site-navigation -->
       
          </div> 
    </header><!-- #masthead -->
    <div id="content" class="site-content wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<script type="text/javascript"> Shadowbox.init(); </script>

<article id="post-47357" class="post-47357 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes category-news tag-canon-24-105mm-f4l-is tag-canon-6d tag-england tag-intimate-landscapes tag-issue-77 tag-lincolnshire tag-louis-murphy tag-rothwell">
	<header class="entry-header">
		<h1 class="banner-title">Rothwell, Lincolnshire, England by Louis Murphy</h1>		<div class="drop-shadow main-post-thumbnail">
		<a href="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-800x566.jpg" title="Rothwell, Lincolnshire, England by Louis Murphy" data-lightbox="pageleader"><img width="620" height="439" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-620x439.jpg" class="attachment-page-leader size-page-leader wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-620x439.jpg 620w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-450x318.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-768x543.jpg 768w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-600x425.jpg 600w, https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" /></a>	</div>
	</header><!-- .entry-header -->
    
       
			

	<div class="entry-content">
		<div class="garp garp-22"><div class="garp-single aarp-114"><div class="su-row">
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><div class="su-button-center"><a href="https://twitter.com/l_p_magazine" class="su-button su-button-style-flat su-button-wide" style="color:#ffffff;background-color:#80bfff;border-color:#6699cc;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#a6d2ff;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 3px #000000;-moz-text-shadow:1px 1px 3px #000000;-webkit-text-shadow:1px 1px 3px #000000"><i class="fa fa-twitter" style="font-size:17px;color:#FFFFFF"></i> FOLLOW US</span></a></div></div></div>
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><div class="su-button-center"><a href="https://www.facebook.com/landscapephotographymagazine" class="su-button su-button-style-flat su-button-wide" style="color:#ffffff;background-color:#3B5998;border-color:#2f477a;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_blank"><span style="color:#ffffff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#768bb7;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 3px #000000;-moz-text-shadow:1px 1px 3px #000000;-webkit-text-shadow:1px 1px 3px #000000"><i class="fa fa-facebook" style="font-size:17px;color:#FFFFFF"></i> FOLLOW US</span></a></div></div></div>
</div><div class="su-spacer" style="height:30px"></div>
<div class="sue-exit-popup" data-once="no" data-cookie="sue_exit_popup_0ba30f8ac8cc5d68cc3a5cafcfede6b3" data-esc="yes" data-close="yes" data-onclick="close-bg" data-url="https://landscapephotographymagazine.com" data-opacity="0.8" data-width="500" data-style="sue-exit-popup-style-dark-boxed"><div class="sue-exit-popup-screen sue-content-wrap">
<div class="sue-panel" data-url="" style="background-color:#ffffff;color:#000000;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;box-shadow:0px 0px 0px #eeeeee;-moz-box-shadow:0px 0px 0px #eeeeee;-webkit-box-shadow:0px 0px 0px #eeeeee;border:1px solid #cccccc"><div class="sue-panel-content sue-content-wrap" style="text-align:left"><h2 style="text-align: center;">Did you enjoy this post?</h2>
<div class="su-spacer" style="height:20px"></div>
<p style="text-align: center;">Then please share it and let your friends know about it.</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F" target="_blank" >Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Rothwell%2C+Lincolnshire%2C+England+by+Louis+Murphy&url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F&via=l_p_magazine" target="_blank">Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    
</div></div></div></div></div></div><div class="post-views post-47357 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Views: </span>
			<span class="post-views-count">658</span>
			</div><div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_47357"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/"  data-item_title="Rothwell, Lincolnshire, England by Louis Murphy"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy-Rothwell-Lincolnshire-England-620x439.jpg"  data-item_date="2017-07-07T18:00:47+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><div class="su-heading su-heading-style-flat-light su-heading-align-center" style="font-size:22px;margin-bottom:70px"><div class="su-heading-inner"><strong>INTIMATE LANDSCAPES</strong><br />Rothwell, Lincolnshire, England by Louis Murphy</div></div>
<div class="sue-testimonial sue-testimonial-has-photo sue-testimonial-bordered"><div class="sue-testimonial-text sue-content-wrap">Rothwell, Lincolnshire, England<br />
Canon 6D, Canon 24-105mm f/4L IS, f/8, 1/30sec, ISO 800</div><div class="sue-testimonial-cite"><span class="sue-testimonial-name"></span><a href="https://www.flickr.com/photos/louismurphy" class="sue-testimonial-company" target="_blank"><strong>LOUIS MURPHY</strong></a></div><img src="https://landscapephotographymagazine.com/wp-content/uploads/2017/07/Louis-Murphy.jpg" alt="" class="sue-testimonial-photo" width="40" height="40" /></div><div class="su-spacer" style="height:30px"></div>
<p>This photo was taken in a local area of woodland at Rothwell, Lincolnshire, England in the Lincolnshire Wolds. I was instantly struck by the variety of colour and so I set off up the hill in order to compose a downward facing image, and hence cut out the sky and not risk any blown highlights. Except for a slight white balance and contrast tweak, this picture is straight out of the camera.</p>
<div class="lands-after-content-4" style="margin-top: 30px; " id="lands-1909215317"><div class="sue-panel" data-url="" style="background-color:#f2f2f2;color:#000000;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;box-shadow:0px 1px 2px #eeeeee;-moz-box-shadow:0px 1px 2px #eeeeee;-webkit-box-shadow:0px 1px 2px #eeeeee;border:1px solid #cccccc"><div class="sue-panel-content sue-content-wrap" style="text-align:left"><div class="su-note" style="border-color:#afc0af;"><div class="su-note-inner su-clearfix" style="background-color:#c3d5c3;border-color:#f3f7f3;color:#000000;"></p>
<h2 style="text-align: center;"><strong>INTIMATE LANDSCAPE SUBMISSIONS</strong></h2>
<p></div></div></p>
<p><div class="su-spacer" style="height:10px"></div></p>
<p><div class="su-row"><br />
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><div class="su-spacer" style="height:20px"></div></p>
<h2 style="text-align: center;"><span style="color: #339966;"><strong> WILL YOU<br />BE NEXT? </strong></span></h2>
<p></div></div><br />
  <div class="su-column su-column-size-2-2"><div class="su-column-inner su-clearfix">Do you have a superb picture?<br />
One of an intimate nature?<br />
One that will impress us?</div></div><br />
</div></p>
<p><div class="su-spacer" style="height:10px"></div></p>
<p>We&#8217;d love to publish your intimate landscape picture in <em>Landscape Photography Magazine</em>. Besides being published in the magazine, the feature will also be promoted via our Flickr and 500px pages, as well as all our social media platforms to over 600.000 followers.</p>
<p><div class="su-spacer" style="height:10px"></div></p>
<p><div class="su-button-center"><a href="https://landscapephotographymagazine.com/2016/intimate-landscapes" class="su-button su-button-style-glass su-button-wide" style="color:#000000;background-color:#c3d5c3;border-color:#9caa9c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#000000;padding:9px 28px;font-size:21px;line-height:32px;border-color:#d5e2d5;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px "><i class="fa fa-hand-o-up" style="font-size:21px;color:#000000"></i> Upload Your Picture</span></a></div></div></div>
</div>		        
   <p></p>
		<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/&amp;text=Rothwell%2C+Lincolnshire%2C+England+by+Louis+Murphy+"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/google.png" title="Share on Google+" class="ssba ssba-img" alt="Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img title="Pinterest" class="ssba ssba-img" src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/pinterest.png" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Rothwell,%20Lincolnshire,%20England%20by%20Louis%20Murphy&#038;body=%20https://landscapephotographymagazine.com/2017/rothwell-lincolnshire-england-by-louis-murphy/"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/email.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div>	</div><!-- .entry-content -->

		
    
   		
		
        
</article><!-- #post-## -->
            
			            			<div class="author-box clear post-author-4">
            <h2 class="banner-title">About LPM Team</h2>
            <div class="author-box-avatar alignleft"><img src="https://secure.gravatar.com/avatar/557543830be6f14ba37edc5b5f83d0f6?s=96&#038;d=https%3A%2F%2Flandscapephotographymagazine.com%2Fwp-content%2Fuploads%2F2015%2F02%2FCompass-297x297.jpg&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div>
            <p></p>
            <p>View all posts by <a href="https://landscapephotographymagazine.com/author/editor/" title="Posts by LPM Team" rel="author">LPM Team</a> | <a href="">Visit Website »</a></p> 
            </div>
						
<div id="comments" class="comments-area">

	
	    <h2 class="banner-title">
			Your Comments
		</h2>
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please add your comment below. You don&#039;t need to create an account, you can use your social media account if you wish. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/rothwell-lincolnshire-england-by-louis-murphy/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&#038;postid=47357&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.0&#038;sig=2d218482b9a514b341d230a3cf22dfa2269db877#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                        <div class="related-posts">
                <h2 class="banner-title">Related Posts</h2>
                <ul>
                                <li>
                	<article id="post-46632" class="post-standard clear drop-shadow post-46632 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes tag-colywell-bay tag-intimate-landscapes tag-issue-76 tag-north-tyneside tag-paul-watson tag-seaton-sluice tag-sigma-24-70mm-f2-8 tag-sigma-sd14">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/seaton-sluice-colywell-bay-england-by-paul-watson/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/06/Paul-Watson-1-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Seaton Sluice, Colywell Bay, England by Paul Watson" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/06/Paul-Watson-1-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/06/Paul-Watson-1-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/06/Paul-Watson-1-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                       		  <img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/free.png" width="100" height="100" alt="Free Content" class="free-content"/>
								                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/seaton-sluice-colywell-bay-england-by-paul-watson/" rel="bookmark">Free Content • Seaton Sluice, Colywell Bay, England by Paul Watson</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_46632"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/seaton-sluice-colywell-bay-england-by-paul-watson/"  data-item_title="Free Content • Seaton Sluice, Colywell Bay, England by Paul Watson"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/06/Paul-Watson-1-620x414.jpg"  data-item_date="2017-06-07T18:00:21+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>I Visited Colywell bay which is a small bay at Seaton Sluice on North Tyneside in England with a group of friends one evening recently&#8230;</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/seaton-sluice-colywell-bay-england-by-paul-watson/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-45976" class="post-standard clear drop-shadow post-45976 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes tag-canon-5d-mk-ii tag-canon-70-200mm-f2-8l tag-charlotte-gibb tag-intimate-landscapes tag-issue-75 tag-usa tag-yosemite-national-park">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-charlotte-gibb/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/05/Intimate-Landscapes-by-Charlotte-Gibb-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Intimate Landscapes by Charlotte Gibb" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/05/Intimate-Landscapes-by-Charlotte-Gibb-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/05/Intimate-Landscapes-by-Charlotte-Gibb-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/05/Intimate-Landscapes-by-Charlotte-Gibb-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                       		  <img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/free.png" width="100" height="100" alt="Free Content" class="free-content"/>
								                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-charlotte-gibb/" rel="bookmark">Intimate Landscapes by Charlotte Gibb</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_45976"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-charlotte-gibb/"  data-item_title="Intimate Landscapes by Charlotte Gibb"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/05/Intimate-Landscapes-by-Charlotte-Gibb-620x463.jpg"  data-item_date="2017-05-07T18:00:23+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>The last few autumn leaves cling to the branches in a grove of cottonwood as Yosemite Valley prepares for winter. The following day winter indeed arrived&#8230;</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-charlotte-gibb/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-45082" class="post-standard clear drop-shadow post-45082 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes category-news tag-arizona tag-canon-24-70mm-f2-8l-ii tag-canon-5d-mk-iii tag-intimate-landscapes tag-issue-74 tag-kathryn-wallace-yeaton tag-lower-antelope-canyon tag-usa">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-kathryn-wallace-yeaton/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/04/Lower-Antelope-Canyon-Arizona-USA-by-Kathryn-Wallace-Yeaton-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/04/Lower-Antelope-Canyon-Arizona-USA-by-Kathryn-Wallace-Yeaton-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/04/Lower-Antelope-Canyon-Arizona-USA-by-Kathryn-Wallace-Yeaton-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/04/Lower-Antelope-Canyon-Arizona-USA-by-Kathryn-Wallace-Yeaton-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                       		  <img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/free.png" width="100" height="100" alt="Free Content" class="free-content"/>
								                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-kathryn-wallace-yeaton/" rel="bookmark">Intimate Landscapes by Kathryn Wallace Yeaton</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_45082"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-kathryn-wallace-yeaton/"  data-item_title="Intimate Landscapes by Kathryn Wallace Yeaton"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/04/Lower-Antelope-Canyon-Arizona-USA-by-Kathryn-Wallace-Yeaton-620x439.jpg"  data-item_date="2017-04-08T18:00:40+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>This picture was captured in Lower Antelope Canyon on a recent photography trip through Southern Utah and Northern Arizona, USA. The light and textures&#8230;</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/intimate-landscapes-by-kathryn-wallace-yeaton/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-44324" class="post-standard clear drop-shadow post-44324 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes tag-california tag-dan-wheeler tag-intimate-landscapes tag-issue-73 tag-nikon-14-24mm-f2-8 tag-nikon-d810 tag-sugar-loaf-state-park">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/sugar-loaf-state-park-california-usa-by-dan-wheeler/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/03/Sugar-Loaf-State-Park-California-USA-by-Dan-Wheeler-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/03/Sugar-Loaf-State-Park-California-USA-by-Dan-Wheeler-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/03/Sugar-Loaf-State-Park-California-USA-by-Dan-Wheeler-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/03/Sugar-Loaf-State-Park-California-USA-by-Dan-Wheeler-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                       		  <img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/free.png" width="100" height="100" alt="Free Content" class="free-content"/>
								                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/sugar-loaf-state-park-california-usa-by-dan-wheeler/" rel="bookmark">Sugar Loaf State Park, California, USA by Dan Wheeler</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_44324"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/sugar-loaf-state-park-california-usa-by-dan-wheeler/"  data-item_title="Sugar Loaf State Park, California, USA by Dan Wheeler"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/03/Sugar-Loaf-State-Park-California-USA-by-Dan-Wheeler-620x439.jpg"  data-item_date="2017-03-07T18:00:53+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>We just had our first real rain for a while. This was a good opportunity to go out and capture these waterfalls, the beautiful fall colors were welcome also</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/sugar-loaf-state-park-california-usa-by-dan-wheeler/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-43969" class="post-standard clear drop-shadow post-43969 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes tag-bruce-hucko tag-intimate-landscapes tag-issue-72 tag-millcreek tag-moab tag-nikon-24-70mm-f2-8 tag-nikon-d810 tag-utah">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/millcreek-moab-utah-usa-by-bruce-hucko/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Millcreek-Moab-Utah-USA-by-Bruce-Hucko-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Millcreek, Moab, Utah, USA by Bruce Hucko" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Millcreek-Moab-Utah-USA-by-Bruce-Hucko-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Millcreek-Moab-Utah-USA-by-Bruce-Hucko-80x80.jpg 80w, https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Millcreek-Moab-Utah-USA-by-Bruce-Hucko-50x50.jpg 50w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/millcreek-moab-utah-usa-by-bruce-hucko/" rel="bookmark">Millcreek, Moab, Utah, USA by Bruce Hucko</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_43969"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/millcreek-moab-utah-usa-by-bruce-hucko/"  data-item_title="Millcreek, Moab, Utah, USA by Bruce Hucko"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2017/02/Millcreek-Moab-Utah-USA-by-Bruce-Hucko-620x439.jpg"  data-item_date="2017-02-27T18:00:11+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>The high desert waterways around Moab in Utah often partially freeze during the winter months. Quite early one December morning my &#8230;</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/millcreek-moab-utah-usa-by-bruce-hucko/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-42745" class="post-standard clear drop-shadow post-42745 post type-post status-publish format-standard has-post-thumbnail hentry category-intimate-landscapes tag-behind-the-scene tag-intimate-landscapes tag-intrepid-4x5 tag-issue-71 tag-justin-lowery tag-schneider-90mm tag-zion-national-park">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2017/zion-national-park-usa-justin-lowery/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Intimate-Landscapes-Zion-National-Park-USA-by-Justin-Lowery-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Intimate-Landscapes-Zion National Park,-USA-by-Justin-Lowery" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Intimate-Landscapes-Zion-National-Park-USA-by-Justin-Lowery-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Intimate-Landscapes-Zion-National-Park-USA-by-Justin-Lowery-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                       		  <img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/free.png" width="100" height="100" alt="Free Content" class="free-content"/>
								                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2017/zion-national-park-usa-justin-lowery/" rel="bookmark">Zion National Park, USA by Justin Lowery</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<div class="likebtn_container" style="clear:both;text-align:right;"><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_42745"  data-site_id="58970847943ec9105e0316f0"  data-theme="github"  data-dislike_enabled="false"  data-icon_dislike_show="false"  data-voting_frequency="1"  data-addthis_service_codes="facebook,twitter,preferred_2,preferred_3,preferred_4,preferred_5,compact"  data-share_size="large"  data-tooltip_enabled="false"  data-white_label="true"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://landscapephotographymagazine.com/2017/zion-national-park-usa-justin-lowery/"  data-item_title="Zion National Park, USA by Justin Lowery"  data-item_image="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Intimate-Landscapes-Zion-National-Park-USA-by-Justin-Lowery-620x479.jpg"  data-item_date="2017-01-01T00:01:22+00:00"  data-engine="WordPress"  data-plugin_v="2.3.4"  data-prx="https://landscapephotographymagazine.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div><p>The story behind this beautiful picture of Zion National Park, USA by landscape photography magazine reader Justin Lowery from the USA.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2017/zion-national-park-usa-justin-lowery/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                </ul>
            </div>
			            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

   
			
      
      
	
    
    <div class="search-area"><form role="search" method="get" class="search-form" action="https://landscapephotographymagazine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" value="" placeholder="Search" name="s" title="Search for:" />
	</label>
	<input type="image" class="search-submit" src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/searchicon.png" alt="search icon" />
</form>
</div>
    <aside id="text-17" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-53">
<a class="gofollow" data-track="NTMsMCwxLDM2MDA=" href="http://landscapephotographymagazine.com/subscriptions" title="Subscribe to Landscape Photography Magazine, get a superb deal"  target="_blank"><img src="https://landscapephotographymagazine.com/a/subscribe-to-lpm-mpu.jpg" alt="Subscribe to Landscape Photography Magazine, get a superb deal"/></a>





</div></div>
		</aside>    <div class="client-area"><div id="text-28" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-86"><a class="gofollow" data-track="ODYsMCwxLDM2MDA=" href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" title="Fujifilm"  target="_blank"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.jpg" alt="Fujifilm"/></a></div></div>
		</div><div id="text-18" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-3"><a class="gofollow" data-track="MywwLDEsMzYwMA==" href="http://www.leefilters.com/index.php/camera/index" title="Lee Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div></div>
		</div><div id="text-45" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-96"><a class="gofollow" data-track="OTYsMCwxLDM2MDA=" href="http://www.zeiss.com/camera-lenses/en_us/camera_lenses.html" title="Zeiss" target="_blank"><img src="https://landscapephotographymagazine.com/a/zeiss-mpu.png" alt="Zeiss"/></a></div></div>
		</div><div id="text-23" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-32"><a class="gofollow" data-track="MzIsMCwxLDM2MDA=" href="http://www.reallyrightstuff.com" title="Really Right Stuff"  target="_blank"><img src="https://landscapephotographymagazine.com/a/really-right-stuff-mpu.gif" alt="Really Right Stuff"/></a></div></div>
		</div><div id="text-46" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-115"><a class="gofollow" data-track="MTE1LDAsMSwzNjAw" href="http://www.omegabrandess.com/products/NEW-EVO-Filter-Holders" title="Cokin Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/cokin-mpu.jpg" alt="Cokin Filters"/></a></div></div>
		</div><div id="text-43" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-43"><a class="gofollow" data-track="NDMsMCwxLDM2MDA=" href="http://www.vanguardworld.us/photo_video_us/products/camera-bags.html?series=1233" title="Vanguard"  target="_blank"><img src="https://landscapephotographymagazine.com/a/vanguard-mpu.gif" alt="Vanguard"/></a></div></div>
		</div><div id="text-26" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-14"><a class="gofollow" data-track="MTQsMCwxLDM2MDA=" href="http://inspiring-photography.com/inspirations" target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion-inspirations-book.jpg" /></a></div></div>
		</div><div id="text-27" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-12"><a class="gofollow" data-track="MTIsMCwxLDM2MDA=" href="http://inspiring-photography.com/workshop" target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion.jpg" /></a></div></div>
		</div><div id="arpw-widget-2" class="mpu whitewash arpw-widget-random "><h3 class="sideHeader">Popular Posts</h3><br><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2012/mustang-forbidden-kingdom/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2012/01/Mustang-The-Forbidden-Kingdom-5-120x80.jpg" alt="Mustang, The Forbidden Kingdom"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2012/mustang-forbidden-kingdom/" rel="bookmark">Mustang, The Forbidden Kingdom</a><div class="arpw-summary">Simon Watkinson travelled to Mustang in Nepal and he is sharing his photographic experiences on &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2015/in-conversation-antony-spencer/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2015/03/AS-Eye-Of-The-Highlands-120x80.jpg" alt="Free Content • In Conversation… Antony Spencer"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2015/in-conversation-antony-spencer/" rel="bookmark">Free Content • In Conversation… Antony Spencer</a><div class="arpw-summary">In this interview Antony Spencer explains why he loves cold climates, chasing storms and reveals &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="https://landscapephotographymagazine.com/2014/the-dying-art-of-fine-printing/"  rel="bookmark"><img class="arpw-thumbnail alignleft" src="https://landscapephotographymagazine.com/wp-content/uploads/2014/03/The-Dying-Art-of-Fine-Printing-120x80.jpg" alt="Free Content • The Dying Art Of Fine Printing"></a><a class="arpw-title" href="https://landscapephotographymagazine.com/2014/the-dying-art-of-fine-printing/" rel="bookmark">Free Content • The Dying Art Of Fine Printing</a><div class="arpw-summary">A print is the culmination of all the processes that preceded it, including composition, capture &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div></div>
  
    
    
    </div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" style="background:url(https://landscapephotographymagazine.com/wp-content/uploads/2011/03/footer-bg.jpg) no-repeat; background-size:cover; background-position:top center;">
		<div class="site-info wrapper">
			<div class="footer-block footer-left">
            <h2>Information</h2>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/authors/">Authors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/take-tour/">Discover Landscape Photography Magazine</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/terms_and_conditions/">Terms and Conditions</a></li>
</ul></div>            <div class="social-links"><a href="https://www.facebook.com/landscapephotographymagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/facebook.png" width="38" height="38" alt="Facebook"/></a><a href="https://twitter.com/l_p_magazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/twitter.png" width="38" height="38" alt="Twitter"/></a><a href="https://plus.google.com/+Landscapephotographymagazine/posts" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/google.png" width="38" height="38" alt="Google+"/></a><a href="https://www.flickr.com/groups/landscapephotographymagazine/" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/flickr.png" width="38" height="38" alt="Flickr"/></a><a href="http://feeds.feedburner.com/LandscapePhotographyMagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/rss.png" width="38" height="38" alt="RSS"/></a>
            </div>
            </div>
            
            <div class="footer-block footer-center">
            <aside id="text-3" class="widget widget_text"><h2 class="widget-title">Get in Touch</h2>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</aside>            
          </div>
            
            <div class="footer-block footer-right">
           	<h2>Subscribe to our Newsletter</h2>
            <div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5960129dc08a2-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5960129dc08a2-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Name <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Please Select</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="18" checked="checked" /> I am a free member</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="17"  /> I am a paying member</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div>            </div>
            
		</div><!-- .site-info -->
        <div class="copyright wrapper">
        <aside id="text-4" class="widget widget_text">			<div class="textwidget">Landscape Photography Magazine, Troon, Ayrshire, Scotland <br />
© 2011-2017 Landscape Photography Magazine All rights reserved. Site Version: v2.5<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</div>
		</aside>                </div>
       


	</footer><!-- #colophon -->
    </div>
</div><!-- #page -->

<div class="sb-slidebar sb-right sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/account.png" width="88" height="62" alt="My Account" /></div>
 
  <ul>
  <li><a href="/user-login/">Login</a>
  			
			</li>
  <li><a href="/join-the-journey/">Join us</a></li>
  </ul>
</div>

<div class="sb-slidebar sb-left sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></div>
     <div class="menu-features-menu-container"><ul id="menu-features-menu" class="menu"><li id="menu-item-43411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43411"><a href="https://landscapephotographymagazine.com/category/news/">News</a></li>
<li id="menu-item-25473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25473"><a href="https://landscapephotographymagazine.com/category/extras/video/">Video</a></li>
<li id="menu-item-25474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25474"><a href="https://landscapephotographymagazine.com/category/extras/free-content/">Free Content</a></li>
<li id="menu-item-32712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32712"><a href="https://landscapephotographymagazine.com/take-tour/">Discover Landscape Photography Magazine</a></li>
<li id="menu-item-27524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27524"><a href="http://landscapephotographymagazine.com/showcase/">Readers&#8217; Gallery</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31591"><a href="http://landscapephotographymagazine.com/category/extras/photo-of-the-week">Photo of the Week</a></li>
<li id="menu-item-28968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28968"><a href="https://landscapephotographymagazine.com/category/potm">Photo of the Month</a></li>
<li id="menu-item-28243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28243"><a href="http://landscapephotographymagazine.com/category/extras/photographer-of-the-week">Photographer of the Month</a></li>
<li id="menu-item-26395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26395"><a href="https://landscapephotographymagazine.com/magazine-index/">Magazine Index</a></li>
<li id="menu-item-26394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26394"><a href="https://landscapephotographymagazine.com/magazine-article-index-page/">Magazine Articles Index</a></li>
<li id="menu-item-43412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43412"><a href="https://landscapephotographymagazine.com/category/extras/guides-and-suggestions/">Guides &#038; Suggestions</a></li>
</ul></div></div>

 		<script>
  			(function($) {
    		$(document).ready(function() {
      		$.slidebars();
    		});
  			}) (jQuery);
		</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/appear.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/waypoints.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/easy-pie-chart.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/vision-shortcodes.js?ver=3.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/IE.js?ver=3.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/landscapephotographymagazine.com\/wp-json\/post-views-counter\/view-post\/","postID":"47357","nonce":"e49a378a65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.js?ver=0.10.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":45512,"icon":"&times;","content":"<p style=\"text-align: center;\"><strong>Free 2 Read Articles<\/strong><\/p>\n<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\/category\/extras\/free-content\" class=\"su-button su-button-style-flat su-button-wide\" style=\"color:#000000;background-color:#75aff8;border-color:#5e8cc6;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_blank\"><span style=\"color:#000000;padding:9px 30px;font-size:22px;line-height:33px;border-color:#9ec7fa;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px \"><i class=\"fa fa-hand-o-up\" style=\"font-size:22px;color:#000000\"><\/i> Read our Latest Free Articles<\/span><\/a><\/div>\n","css":{"theme_primary_color":"#f44336","theme_darker_primary_color":"#d2190b","theme_accent_color":"#448aff","theme_darker_accent_color":"#116aff","background_color":"#cfdff7","color":"#cfdff7","width":350,"border_color":"#75aff8","position":"bottom-right"},"trigger":false,"animation":"slide","cookie":{"triggered":24,"dismissed":24},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":200},"closable":true,"post":{"id":45512,"title":"Latest Free Articles","slug":"latest-free-articles"}},{"id":45511,"icon":"&times;","content":"<div class=\"su-spacer\" style=\"height:20px\"><\/div>\n<h2 style=\"text-align: center;\"><strong>Annual Issue 2017<\/strong><\/h2>\n<p>&nbsp;<br \/>\nHave you downloaded our brand new and completely FREE Annual issue 2017 yet?<br \/>\n<div class=\"su-spacer\" style=\"height:10px\"><\/div><br \/>\n<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\/2017\/annual-issue-2017\" class=\"su-button su-button-style-flat su-button-wide\" style=\"color:#ffffff;background-color:#b32400;border-color:#8f1d00;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_blank\"><span style=\"color:#ffffff;padding:7px 22px;font-size:17px;line-height:26px;border-color:#ca664d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:0px 0px 0px ;-moz-text-shadow:0px 0px 0px ;-webkit-text-shadow:0px 0px 0px \"><i class=\"fa fa-hand-o-up\" style=\"font-size:17px;color:#ffffff\"><\/i> Free Download<\/span><\/a><\/div><\/p>\n","css":{"theme_primary_color":"#f44336","theme_darker_primary_color":"#d2190b","theme_accent_color":"#448aff","theme_darker_accent_color":"#116aff","background_color":"#ddd0d0","color":"#000000","width":350,"border_color":"#b32400","border_width":4,"border_style":"solid","position":"top-left"},"trigger":false,"animation":"slide","cookie":{"triggered":720,"dismissed":720},"rehide":false,"position":"top-left","screenWidthCondition":{"condition":"larger","value":200},"closable":true,"post":{"id":45511,"title":"Download New eBook","slug":"download-new-ebook"}},{"id":44999,"icon":"&times;","content":"<p><img src=\"https:\/\/landscapephotographymagazine.com\/wp-content\/uploads\/2015\/12\/Newsletter-Promo-1.jpg\" alt=\"Newsletter-Promo\" width=\"562\" height=\"298\" class=\"aligncenter size-full wp-image-38703\" \/><\/p>\n<div class=\"su-button-center\"><a href=\"https:\/\/landscapephotographymagazine.com\/subscriptions\/new-member-special-offer\" class=\"su-button su-button-style-flat su-button-wide\" style=\"color:#ffffff;background-color:#b32400;border-color:#8f1d00;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px\" target=\"_blank\"><span style=\"color:#ffffff;padding:9px 30px;font-size:22px;line-height:33px;border-color:#ca664d;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:1px 1px 1px #000000;-moz-text-shadow:1px 1px 1px #000000;-webkit-text-shadow:1px 1px 1px #000000\"><i class=\"fa fa-hand-o-up\" style=\"font-size:22px;color:#FFFFFF\"><\/i> Subscribe Today<br \/>Save 60%<\/span><\/a><\/div>\n","css":{"theme_primary_color":"#f44336","theme_darker_primary_color":"#d2190b","theme_accent_color":"#448aff","theme_darker_accent_color":"#116aff","background_color":"#ffffff","color":"#000000","width":350,"border_color":"#b32400","border_width":4,"border_style":"solid","position":"bottom-left"},"trigger":{"method":"time_on_site","value":"30"},"animation":"slide","cookie":{"triggered":360,"dismissed":360},"rehide":false,"position":"bottom-left","screenWidthCondition":{"condition":"larger","value":200},"closable":true,"post":{"id":44999,"title":"Today's Special Offer","slug":"todays-special-offer"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_stats_config = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php?action=boxzilla_stats_track"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/boxzilla-stats/assets/js/tracking.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.10'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate-extra/assets/js/extra.js?ver=1.5.6'></script>
    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            		<script type="text/javascript">
		jQuery(document).on("DOMNodeInserted", function(){
			// Lock uploads to "Uploaded to this post"
			jQuery('select.attachment-filters [value="uploaded"]').attr( 'selected', true ).parent().trigger('change');
		});
		</script>
		<div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>	<div style="display:none">
	<div class="grofile-hash-map-557543830be6f14ba37edc5b5f83d0f6">
	</div>
	</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21708218-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({ groupid: 10, speed: 7000 });
} });
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&postid=47357&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=2d218482b9a514b341d230a3cf22dfa2269db877#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39464761&postid=47357&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Please+add+your+comment+below.+You+don%27t+need+to+create+an+account%2C+you+can+use+your+social+media+account+if+you+wish.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=2d218482b9a514b341d230a3cf22dfa2269db877#parent=https%3A%2F%2Flandscapephotographymagazine.com%2F2017%2Frothwell-lincolnshire-england-by-louis-murphy%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'39464761',post:'47357',tz:'1',srv:'landscapephotographymagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '39464761', '47357' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11653/12086 objects using disk
Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk
Database Caching 46/128 queries in 0.050 seconds using disk (Request-wide DONOTCACHEDB constant defined)

 Served from: landscapephotographymagazine.com @ 2017-07-08 00:00:45 by W3 Total Cache -->