<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://landscapephotographymagazine.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="/lpm-fav/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/lpm-fav/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/lpm-fav/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/lpm-fav/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/lpm-fav/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/lpm-fav/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/lpm-fav/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/lpm-fav/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/lpm-fav/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/lpm-fav/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/lpm-fav/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/lpm-fav/android-chrome-manifest.json">
<link rel="shortcut icon" href="/lpm-fav/favicon.ico">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/lpm-fav/mstile-144x144.png">
<meta name="msapplication-config" content="/lpm-fav/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>Torres Del Paine, Chile by landscape photographer Bernardo Galmarini</title>

	  
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We wish to congratulate Bernardo Galmarini. His beautiful picture of Torres Del Paine, Chile has been chosen as Photo of the Week."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/" />
<link rel="publisher" href="https://plus.google.com/b/116771367087754062628/+Landscapephotographymagazine/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Get Involved! Click on picture to find out how you can take part." />
<meta property="og:description" content="We wish to congratulate Bernardo Galmarini. His beautiful picture of Torres Del Paine, Chile has been chosen as Photo of the Week." />
<meta property="og:url" content="https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/" />
<meta property="og:site_name" content="Landscape Photography Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/landscapephotographymagazine" />
<meta property="article:tag" content="Bernardo Galmarini" />
<meta property="article:tag" content="Canon 24-105mm L (AT 28MM)" />
<meta property="article:tag" content="Canon 6D" />
<meta property="article:tag" content="Chile" />
<meta property="article:tag" content="Photo of the week" />
<meta property="article:tag" content="Torres del Paine" />
<meta property="article:section" content="Photo of the Week" />
<meta property="article:published_time" content="2016-12-10T10:00:00+00:00" />
<meta property="article:modified_time" content="2016-12-17T04:15:05+00:00" />
<meta property="og:updated_time" content="2016-12-17T04:15:05+00:00" />
<meta property="fb:admins" content="100001181460578" />
<meta property="og:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We wish to congratulate Bernardo Galmarini. His beautiful picture of Torres Del Paine, Chile has been chosen as Photo of the Week." />
<meta name="twitter:title" content="Get Involved! Click on picture to find out how you can take part." />
<meta name="twitter:site" content="@l_p_magazine" />
<meta name="twitter:image" content="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini.jpg" />
<meta name="twitter:creator" content="@l_p_magazine" />
<meta property="DC.date.issued" content="2016-12-10T10:00:00+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Feed" href="https://landscapephotographymagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Comments Feed" href="https://landscapephotographymagazine.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Landscape Photography Magazine &raquo; Torres Del Paine, Chile by Bernardo Galmarini Comments Feed" href="https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/landscapephotographymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='https://landscapephotographymagazine.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='vision-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/vision-shortcodes.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/css/_font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vision-ie-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/vision/css/IE.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://landscapephotographymagazine.com/wp-content/uploads/la_icon_sets/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sf_styles-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/css/public.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://landscapephotographymagazine.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dash-icons-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='landscape-photography-style-css'  href='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-21708218-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/includes/vendor/looks_awesome/icon_manager/js/md5.js?ver=1.0,0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/includes/vendor/looks_awesome/icon_manager/js/util.js?ver=1.0,0'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","ajax_loader":"\/wp-content\/plugins\/easy-digital-downloads\/assets\/images\/loading.gif","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/landscapephotographymagazine.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.6.16'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/gfct_72_full/js/gfctmagic.js?ver=1.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/groups\/LandscapePhotographyMagazine","twitter":"https:\/\/twitter.com\/l_p_magazine","gplus":"https:\/\/plus.google.com\/b\/116771367087754062628\/+Landscapephotographymagazine\/posts","instagram":"https:\/\/www.instagram.com\/landscapephotomag","pinterest":"https:\/\/uk.pinterest.com\/tuipublications\/pins\/","flickr":"https:\/\/www.flickr.com\/photos\/landscapephotographymagazine"},"search":"show","blur":"","fade":"yes","test_mode":"","hide_def":"","mob_nav":"","sidebar_style":"side","sidebar_behaviour":"slide","alt_menu":"","sidebar_pos":"right","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#212121","opening_type":"click","sub_type":"","sub_opening_type":"hover","label":"metro","label_top":"10px","label_size":"62px","label_vis":"visible","item_padding":"10","bg":"","path":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"6886\":{\"term_id\":6886,\"name\":\"Directory All\",\"loc\":{\"pages\":{\"2\":1,\"78\":1,\"84\":1,\"276\":1,\"767\":1,\"2673\":1,\"2937\":1,\"3321\":1,\"4765\":1,\"5686\":1,\"10500\":1,\"10580\":1,\"10904\":1,\"11056\":1,\"12601\":1,\"13695\":1,\"18128\":1,\"18409\":1,\"18628\":1,\"18647\":1,\"18663\":1,\"18666\":1,\"19162\":1,\"20467\":1,\"22185\":1,\"22729\":1,\"23798\":1,\"24916\":1,\"24952\":1,\"25295\":1,\"25491\":1,\"25492\":1,\"25493\":1,\"25494\":1,\"25953\":1,\"26432\":1,\"26754\":1,\"28310\":1,\"31310\":1,\"31971\":1,\"31978\":1,\"32549\":1,\"32552\":1,\"32580\":1,\"32807\":1,\"33170\":1,\"33243\":1,\"34801\":1,\"35490\":1,\"35502\":1,\"35507\":1,\"35779\":1,\"36079\":1,\"36250\":1,\"36382\":1,\"37215\":1,\"37220\":1,\"37222\":1,\"37248\":1},\"cposts\":{\"download\":1,\"wysijap\":1,\"showcase\":1,\"magazine\":1,\"message\":1,\"listing\":1},\"cats\":{\"1\":1,\"4\":1,\"14\":1,\"18\":1,\"31\":1,\"62\":1,\"72\":1,\"128\":1,\"180\":1,\"285\":1,\"305\":1,\"474\":1,\"793\":1,\"795\":1,\"801\":1,\"1122\":1,\"1375\":1,\"1464\":1,\"1465\":1,\"2055\":1,\"2472\":1,\"4255\":1,\"4350\":1,\"4723\":1,\"5128\":1,\"5520\":1,\"5586\":1,\"6498\":1,\"6913\":1,\"6914\":1,\"7519\":1,\"7629\":1,\"7630\":1,\"7631\":1,\"7632\":1,\"7762\":1,\"7765\":1},\"taxes\":{},\"langs\":{},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":false}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/landscapephotographymagazine.com","plugin_ver":"4.1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.14'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/lightbox.js?ver=19012014'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://landscapephotographymagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landscapephotographymagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landscapephotographymagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://tui-mags.com/2gli3wK' />
<link rel="alternate" type="application/json+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2016%2Ftorres-del-paine-chile-bernardo-galmarini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landscapephotographymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandscapephotographymagazine.com%2F2016%2Ftorres-del-paine-chile-bernardo-galmarini%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.garp { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.garp img { height:auto; }
	.garp-col { position:relative; float:left; }
	.garp-col:first-child { margin-left: 0; }
	.garp-col:last-child { margin-right: 0; }
	.garp-1 { min-width:40px; max-width:330px; margin: 0 auto; }
	.barp-1 { margin:15px 0px 15px 40px; }
	.garp-8 { min-width:40px; max-width:330px; }
	.barp-8 { margin:15px 0px 15px 40px; }
	.garp-10 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:470px; }
	.garp-13 { margin:30px 0px 10px 0px;width:100%; max-width:600px; height:100%; max-height:310px; }
	.garp-18 { margin:20px 0px 20px 0px; }
	@media only screen and (max-width: 480px) {
		.garp-col, .garp-dyn, .garp-single { width:100%; margin-left:0; margin-right:0; }
	}
.widget_adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.6.16" />
<meta name="generator" content="EDD CFM v2.0.10" />
<style title="GFCT" type="text/css">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</style><!-- <meta name="NextGEN" version="2.1.62" /> -->
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 42px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

	var SFM_skew_disabled = (function($){
		var window_width = $(window).width();
		var sfm_width = 275;
		if(sfm_width * 2 >= window_width){
			return true;
		}
		return false;
	})(jQuery);

    (function(){
        var mob_bar = '';
        var pos = 'right';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>


	<style>
		body {
			display: none;
		}</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '1';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>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</script><!--[if lt IE 9]>
<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="https://landscapephotographymagazine.com/wp-content/plugins/vision/js/IE.js"></script>
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">
/*  Tabby Responsive Tabs: cubecolour.co.uk/tabby-responsive-tabs-customiser */
.responsive-tabs .responsive-tabs__heading {display: none;}.responsive-tabs .responsive-tabs__list__item {display: inline;cursor: pointer;}.responsive-tabs-wrapper {clear: both;margin-bottom: 20px;zoom: 1;}.responsive-tabs-wrapper:before,.responsive-tabs-wrapper:after {content: "";display: table;}.responsive-tabs-wrapper:after {clear: both;}.responsive-tabs .responsive-tabs__heading:focus,.responsive-tabs .responsive-tabs__list__item:focus {outline: 1px solid transparent;}.responsive-tabs .responsive-tabs__heading--active:focus,.responsive-tabs .responsive-tabs__list__item--active:focus {outline: none;}.responsive-tabs ul.responsive-tabs__list {font-size: 18px;line-height: 18px;margin: 20px 0 0 0px;padding: 0;}.responsive-tabs .responsive-tabs__list__item {background: #7ca87e;border: 1px solid #7ca87e;border-bottom: none;-webkit-border-top-left-radius: 6px;-webkit-border-top-right-radius: 6px;-moz-border-radius-topleft: 6px;-moz-border-radius-topright: 6px;border-top-left-radius: 6px;border-top-right-radius: 6px;color: #ffffff;font-size: 18px;line-height: 19px;text-transform: inherit;margin: 1px 10px 0 0;padding: 10px 12px 10px;white-space: nowrap;float: left;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}.responsive-tabs .responsive-tabs__list__item .fa {margin-right: 8px;line-height: 0.8;}.responsive-tabs .responsive-tabs__list__item:hover {color: #ffffff;background: #0099cc;}.responsive-tabs .responsive-tabs__list__item--active, .responsive-tabs .responsive-tabs__list__item--active:hover {background: #ffffff;border-color: #dddddd;color: #d98d1a;padding-bottom: 11px;margin-top: 0;position: relative;top: 1px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #dddddd;border-top: 1px solid #dddddd;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;-webkit-border-top-left-radius: 0px;-moz-border-radius-topleft: 0px;border-top-left-radius: 0px;clear: left;margin-bottom: 0;padding: 20px 10px 0;word-wrap: break-word;}.responsive-tabs .responsive-tabs__panel:after { content: "";display: block; height: 0; clear: both;}.responsive-tabs__list .fa {display:inline-block;}@media (min-width: 768px) {.responsive-tabs .responsive-tabs__panel--closed-accordion-only {display: block;}}@media (max-width: 767px) {.responsive-tabs .responsive-tabs__list {display: none;}.responsive-tabs .responsive-tabs__heading {display: block;cursor: pointer;}.responsive-tabs-wrapper {border-top: 1px solid #cccccc;}.responsive-tabs .responsive-tabs__heading {background: #ffffff;border: 1px solid #cccccc;border-top: none;color: #777777;font-size: 18px;font-weight: normal;text-transform: inherit;margin: 0;padding: 10px 0;padding-left: 20px;position: relative;}.responsive-tabs .responsive-tabs__heading .fa {margin-right: 8px;display:inline-block;}.responsive-tabs .responsive-tabs__heading:after {border-left: 6px solid transparent;border-right: 6px solid transparent;border-top: 6px solid #777777;content:"";display: block;position: absolute;right: 20px;top: 20px;height: 0; width: 0; }.responsive-tabs .responsive-tabs__heading:hover {background: #eeeeee;color: #777777;}.responsive-tabs .responsive-tabs__heading:hover:after {border-top: 6px solid #777777;}.responsive-tabs .responsive-tabs__heading--active,.responsive-tabs .responsive-tabs__heading--active:hover {background: #cccccc;color: #ffffff;}.responsive-tabs .responsive-tabs__heading--active:after,.responsive-tabs .responsive-tabs__heading--active:hover:after {border-bottom: 6px solid #ffffff;border-top: 0;top: 18px;}.responsive-tabs .responsive-tabs__panel {background: #ffffff;border: 1px solid #cccccc;-webkit-border-radius: 0;-moz-border-radius: 0;border-radius: 0;border-top: none;margin: 0;padding: 0 20px;padding-top: 20px;}}</style><link rel='stylesheet' id='wpfp-css' href='https://landscapephotographymagazine.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://landscapephotographymagazine.com/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-42590 single-format-standard group-blog">
<div id="sb-site">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
        <div class="wrapper">
			<div class="site-title"><a href="https://landscapephotographymagazine.com/" rel="home"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/New-Logo.png" width="350" height="74" alt="Landscape Photography Magazine"/></a></div>
            
           
            <div class="subscribe-button"><a href=/lpm/><img src="https://landscapephotographymagazine.com/wp-content/uploads/2011/03/lpm-subscribe-button.png" alt=“Gift Voucher” /></a></div> 
            <div class="top-nav">
                        <div class="account top-nav-button"><a href="#" class="sb-toggle-right"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/login.png" width="88" height="62" alt="My Account" /></a></div>
                        
            
            <div class="features top-nav-button"><a href="#" class="sb-toggle-left"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></a></div>
            <div class="cart top-nav-button"><a href="/checkout/"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/cart.png" width="88" height="62" alt="shopping-cart"/></a></div>
            </div>
            
		</div>
		</div><!-- .site-branding -->

<div class="nav-wrapper clear">
		<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="wrapper">
			<button class="menu-toggle" aria-controls="menu-main" aria-expanded="false"><span class="dashicons dashicons-menu"></span> <span class="right-dash">Main Menu</span></button>
			<div class="sb-slide"><ul id="menu-main-nav" class="menu"><li id="menu-item-25478" class="home-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25478"><a href="https://landscapephotographymagazine.com/">Home</a></li>
<li id="menu-item-25479" class="nav-latest menu-item menu-item-type-custom menu-item-object-custom menu-item-25479"><a href="https://landscapephotographymagazine.com/magazine/issue-70/">LATEST ISSUE</a></li>
<li id="menu-item-25480" class="nav-back menu-item menu-item-type-custom menu-item-object-custom menu-item-25480"><a href="/magazine/">BACK ISSUES</a></li>
<li id="menu-item-25483" class="nav-sub menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="https://landscapephotographymagazine.com/category/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-25482" class="nav-ebooks menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25482"><a href="https://landscapephotographymagazine.com/category/ebooks/">EBOOKS</a></li>
<li id="menu-item-36568" class="nav-forum menu-item menu-item-type-post_type menu-item-object-page menu-item-36568"><a href="https://landscapephotographymagazine.com/forum/">FORUM</a></li>
<li id="menu-item-33315" class="nav-news menu-item menu-item-type-custom menu-item-object-custom menu-item-33315"><a href="http://landscapephotographymagazine.com/listing">PHOTO TOURS</a></li>
<li id="menu-item-25486" class="nav-contact menu-item menu-item-type-post_type menu-item-object-page menu-item-25486"><a href="https://landscapephotographymagazine.com/contact-us/">CONTACT</a></li>
</ul></div>          </div>
		</nav><!-- #site-navigation -->
       
          </div> 
    </header><!-- #masthead -->
    <div id="content" class="site-content wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<script type="text/javascript"> Shadowbox.init(); </script>

<article id="post-42590" class="post-42590 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-bernardo-galmarini tag-canon-24-105mm-l-at-28mm tag-canon-6d tag-chile tag-photo-of-the-week tag-torres-del-paine">
	<header class="entry-header">
		<h1 class="banner-title">Torres Del Paine, Chile by Bernardo Galmarini</h1>		<div class="drop-shadow main-post-thumbnail">
		<a href="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-800x531.jpg" title="Torres Del Paine, Chile by Bernardo Galmarini" data-lightbox="pageleader"><img width="620" height="412" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-620x412.jpg" class="attachment-page-leader size-page-leader wp-post-image" alt="Torres Del Paine, Chile by Bernardo Galmarini" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-620x412.jpg 620w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-450x299.jpg 450w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-768x510.jpg 768w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini-600x398.jpg 600w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Torres-Del-Paine-Chile-by-Bernardo-Galmarini.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" /></a>	</div>
	</header><!-- .entry-header -->
    
       
		       <div id="photographer-meta" class="mobile-block">
            <p>
                By <a href="http://www.bernardogalmarini.com.ar" target="_blank" title="Bernardo Galmarini's homepage">Bernardo Galmarini &raquo;</a><br />
                Canon 6D | Canon 24-105mm L (AT 28MM) | 1/200 sec | f14 | 640            </p>    
		</div>
      	

	<div class="entry-content">
		<div class="su-heading su-heading-style-default su-heading-align-center" style="font-size:24px;margin-bottom:30px"><div class="su-heading-inner">Well done, Bernardo Galmarini<br />
</div></div>
<p>We wish to congratulate Bernardo Galmarini. His beautiful picture of Torres Del Paine, Chile has been chosen as <strong>Photo of the Week</strong>. The picture will be published in the magazine and will be promoted via our Forum, Flickr and 500px pages, as well as the LPM Facebook group and all our social media platforms.</p>
<div class="vision-contentbox"><div class="vision-contentbox-title tt-cb-title-teal-grey"><span>Photo of the Week • The story</span></div><div class="vision-contentbox-content tt-content-style-teal-grey"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Bernardo-Galmarini.jpg" alt="Bernardo Galmarini" width="90" height="132" class="alignright size-full wp-image-42591" />A dead forest near Nordenskjold Lake, in Torres Del Paine National park, Chile.<br />
<br />
</br><br />
Shot in Feb 2016</div></div>
<div class="aarp-single aarp-99"><div class="message-box clear" style="margin-bottom:3em;">
<a class="gofollow" data-track="OTksMCwxLDM2MDA=" href="https://landscapephotographymagazine.com/2015/photo-of-the-week" title="Photo of the Week submission box"  target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2016/07/photo-of-the-week.jpg" alt="Photo of the Week submission box"/></a></div></div>
		        
   <p><span class='wpfp-span'><img src='https://landscapephotographymagazine.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://landscapephotographymagazine.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=42590' title='Add post to my favourites' rel='nofollow'>Add post to my favourites</a></span></p>
		<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/&amp;text=Torres+Del+Paine%2C+Chile+by+Bernardo+Galmarini+"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/"  target="_blank" ><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/google.png" title="Share on Google+" class="ssba ssba-img" alt="Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img title="Pinterest" class="ssba ssba-img" src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/pinterest.png" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Torres%20Del%20Paine,%20Chile%20by%20Bernardo%20Galmarini&#038;body=%20https://landscapephotographymagazine.com/2016/torres-del-paine-chile-bernardo-galmarini/"><img src="https://landscapephotographymagazine.com/wp-content/uploads/2015/02/email.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div>	</div><!-- .entry-content -->

		
    
   		
		
        
</article><!-- #post-## -->
            
			            			<div class="author-box clear post-author-4">
            <h2 class="banner-title">About LPM Team</h2>
            <div class="author-box-avatar alignleft"><img src='https://www.gravatar.com/avatar.php?gravatar_id=557543830be6f14ba37edc5b5f83d0f6&size=40' height='64' width='64' alt=subscriptions@landscapephotographymagazine.com' /></div>
            <p></p>
            <p>View all posts by <a href="https://landscapephotographymagazine.com/author/editor/" title="Posts by LPM Team" rel="author">LPM Team</a> | <a href="">Visit Website »</a></p> 
            </div>
						
<div id="comments" class="comments-area">

	
	    <h2 class="banner-title">
			Your Comments
		</h2>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/torres-del-paine-chile-bernardo-galmarini/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://landscapephotographymagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="boTW2MhgAQJNSPzy"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="5622750e553ed6e13c0fded45d9e2870" />
			<script type="text/javascript">
				
				function cb_clickboTW2MhgAQJNSPzy() {
					cb_nameboTW2MhgAQJNSPzy.value=cbboTW2MhgAQJNSPzy.name;
				}
				function checkboTW2MhgAQJNSPzy() {
					if( cbboTW2MhgAQJNSPzy.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonboTW2MhgAQJNSPzy() {
					nTimerCounterboTW2MhgAQJNSPzy++;
					nRemaining = 20 - nTimerCounterboTW2MhgAQJNSPzy;
					subbuttonboTW2MhgAQJNSPzy.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterboTW2MhgAQJNSPzy >= 20 ) {
						subbuttonboTW2MhgAQJNSPzy.value = origButtonValueboTW2MhgAQJNSPzy;
						subbuttonboTW2MhgAQJNSPzy.disabled = false;
						clearInterval( sCountdownTimerboTW2MhgAQJNSPzy );
					}
				}
				function redisableButtonboTW2MhgAQJNSPzy() {
					subbuttonboTW2MhgAQJNSPzy.value		= "Please reload this page to post a comment";
					subbuttonboTW2MhgAQJNSPzy.disabled	= true;
				}
				
				var boTW2MhgAQJNSPzy				= document.getElementById('boTW2MhgAQJNSPzy');

				var cbboTW2MhgAQJNSPzy				= document.createElement('input');
				cbboTW2MhgAQJNSPzy.type				= 'checkbox';
				cbboTW2MhgAQJNSPzy.id				= 'checkboxboTW2MhgAQJNSPzy';
				cbboTW2MhgAQJNSPzy.name				= 'checkboxboTW2MhgAQJNSPzy';
				cbboTW2MhgAQJNSPzy.style.width		= '25px';
				cbboTW2MhgAQJNSPzy.onclick			= cb_clickboTW2MhgAQJNSPzy;
			
				var labelboTW2MhgAQJNSPzy			= document.createElement( 'label' );
				var labelspanboTW2MhgAQJNSPzy		= document.createElement( 'span' );
				labelboTW2MhgAQJNSPzy.htmlFor		= 'checkboxboTW2MhgAQJNSPzy';
				labelspanboTW2MhgAQJNSPzy.innerHTML	= "Tick this box to prove you are not a spammer";

				var cb_nameboTW2MhgAQJNSPzy			= document.createElement('input');
				cb_nameboTW2MhgAQJNSPzy.type		= 'hidden';
				cb_nameboTW2MhgAQJNSPzy.name		= 'cb_nombre';

				boTW2MhgAQJNSPzy.appendChild( labelboTW2MhgAQJNSPzy );
				labelboTW2MhgAQJNSPzy.appendChild( cbboTW2MhgAQJNSPzy );
				labelboTW2MhgAQJNSPzy.appendChild( labelspanboTW2MhgAQJNSPzy );
				boTW2MhgAQJNSPzy.appendChild( cb_nameboTW2MhgAQJNSPzy );

				var frmboTW2MhgAQJNSPzy					= cbboTW2MhgAQJNSPzy.form;
				frmboTW2MhgAQJNSPzy.onsubmit			= checkboTW2MhgAQJNSPzy;

				
					var subbuttonListboTW2MhgAQJNSPzy = frmboTW2MhgAQJNSPzy.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListboTW2MhgAQJNSPzy ) != "undefined" ) {
						subbuttonboTW2MhgAQJNSPzy = subbuttonListboTW2MhgAQJNSPzy[0];
						if ( typeof( subbuttonboTW2MhgAQJNSPzy ) != "undefined" ) {
						
						
							subbuttonboTW2MhgAQJNSPzy.disabled		= true;
							origButtonValueboTW2MhgAQJNSPzy			= subbuttonboTW2MhgAQJNSPzy.value;
							subbuttonboTW2MhgAQJNSPzy.value			= "Please wait 20 seconds before posting your comment";
							nTimerCounterboTW2MhgAQJNSPzy			= 0;
							sCountdownTimerboTW2MhgAQJNSPzy			= setInterval( reenableButtonboTW2MhgAQJNSPzy, 1000 );
							sTimeoutTimerboTW2MhgAQJNSPzy			= setTimeout( redisableButtonboTW2MhgAQJNSPzy, 599000 );
						}
					}
					
			</script>
					</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                        <div class="related-posts">
                <h2 class="banner-title">Related Posts</h2>
                <ul>
                                <li>
                	<article id="post-42770" class="post-standard clear drop-shadow post-42770 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-canon-5d-mkiii tag-canon-90mmtilt-shift tag-isle-of-skye tag-karen-marr tag-loch-fada tag-photo-of-the-week tag-scotland">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/loch-fada-isle-skye-scotland-karen-marr/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Loch-Fada-Isle-of-Skye-Scotland-by-Karen-Marr-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Loch Fada, Isle of Skye, Scotland by Karen Marr" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Loch-Fada-Isle-of-Skye-Scotland-by-Karen-Marr-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/Loch-Fada-Isle-of-Skye-Scotland-by-Karen-Marr-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/loch-fada-isle-skye-scotland-karen-marr/" rel="bookmark">Loch Fada, Isle of Skye, Scotland by Karen Marr</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Karen Marr. Her beautiful picture of Loch Fada, Isle of Skye, Scotland has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/loch-fada-isle-skye-scotland-karen-marr/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-42508" class="post-standard clear drop-shadow post-42508 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-fatima-lima tag-new-mexico tag-nikkor-24-120mm tag-nikon-d750 tag-photo-of-the-week tag-usa tag-white-sands">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/white-sands-new-mexico-usa-fatima-lima/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/White-Sands-New-Mexico-USA-by-Fatima-Lima-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/12/White-Sands-New-Mexico-USA-by-Fatima-Lima-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/12/White-Sands-New-Mexico-USA-by-Fatima-Lima-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/white-sands-new-mexico-usa-fatima-lima/" rel="bookmark">White Sands, New Mexico, USA by Fatima Lima</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Fatima Lima. Her beautiful picture from White Sands, New Mexico, USA has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/white-sands-new-mexico-usa-fatima-lima/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-42058" class="post-standard clear drop-shadow post-42058 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-canon-5d-mkii tag-canon-ef24-105mm-f4is-usm tag-jay-caboz tag-nikon-d810 tag-photo-of-the-week tag-south-africa tag-table-mountain">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/table-mountain-south-africa-jay-caboz/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Table-Mountain-South-Africa-by-Jay-Caboz-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Table Mountain, South Africa by Jay Caboz" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Table-Mountain-South-Africa-by-Jay-Caboz-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Table-Mountain-South-Africa-by-Jay-Caboz-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/table-mountain-south-africa-jay-caboz/" rel="bookmark">Table Mountain, South Africa by Jay Caboz</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Jay Caboz. His beautiful picture of Table Mountain, South Africa has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/table-mountain-south-africa-jay-caboz/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-42042" class="post-standard clear drop-shadow post-42042 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-austria tag-barbara-seiberl-stark tag-lake-gosaulacke tag-nikon-d810 tag-photo-of-the-week tag-salzkammergut tag-tamron-15-302-8">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/lake-gosaulacke-salzkammergut-austria-barbara-seiberl-stark/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Lake-Gosaulacke-Salzkammergut-Austria-by-Barbara-Seiberl-Stark-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Lake-Gosaulacke-Salzkammergut-Austria-by-Barbara-Seiberl-Stark-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Lake-Gosaulacke-Salzkammergut-Austria-by-Barbara-Seiberl-Stark-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/lake-gosaulacke-salzkammergut-austria-barbara-seiberl-stark/" rel="bookmark">Lake Gosaulacke, Salzkammergut, Austria by Barbara Seiberl-Stark</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Barbara Seiberl-Stark. Her beautiful picture of Lake Gosaulacke, Salzkammergut, Austria has been chosen as Photo of the Week</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/lake-gosaulacke-salzkammergut-austria-barbara-seiberl-stark/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-41920" class="post-standard clear drop-shadow post-41920 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-charleston tag-johns-island tag-nikon-d610 tag-photo-of-the-week tag-serge-skiba tag-south-carolina tag-tamron-16-28 tag-usa">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/johns-island-charleston-south-carolina-usa-serge-skiba/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Johns-Island-Charleston-South-Carolina-USA-by-Serge-Skiba-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Johns-Island-Charleston-South-Carolina-USA-by-Serge-Skiba-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Johns-Island-Charleston-South-Carolina-USA-by-Serge-Skiba-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/johns-island-charleston-south-carolina-usa-serge-skiba/" rel="bookmark">Johns Island, Charleston, South Carolina, USA by Serge Skiba</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Serge Skiba. His beautiful picture from Johns Island, Charleston, South Carolina has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/johns-island-charleston-south-carolina-usa-serge-skiba/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-41873" class="post-standard clear drop-shadow post-41873 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-alps tag-austria tag-austrian tag-canon-5d-m2 tag-canon-70-300-mm tag-peter-svoboda tag-photo-of-the-week">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/austrian-alps-austria-peter-svoboda/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Austrian-Alps-Austria-by-Peter-Svoboda-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="austrian alps, austria by peter svoboda" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Austrian-Alps-Austria-by-Peter-Svoboda-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/11/Austrian-Alps-Austria-by-Peter-Svoboda-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/austrian-alps-austria-peter-svoboda/" rel="bookmark">Austrian Alps, Austria by Peter Svoboda</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Peter Svoboda. His beautiful landscape picture of the Austrian Alps has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/austrian-alps-austria-peter-svoboda/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                <li>
                	<article id="post-41648" class="post-standard clear drop-shadow post-41648 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-of-the-week tag-canon-24-105-l tag-canon-6d tag-government-camp tag-lynn-hopwood tag-oregon tag-photo-of-the-week tag-usa">
			
			

					
					<div class="entry-thumbnail info-post">
                    
										<a href="https://landscapephotographymagazine.com/2016/government-camp-oregon-usa-lynn-hopwood/"><img width="297" height="297" src="https://landscapephotographymagazine.com/wp-content/uploads/2016/10/Government-Camp-Oregon-USA-by-Lynn-Hopwood-297x297.jpg" class="attachment-lead-image size-lead-image wp-post-image" alt="Government Camp, Oregon, USA by Lynn Hopwood" srcset="https://landscapephotographymagazine.com/wp-content/uploads/2016/10/Government-Camp-Oregon-USA-by-Lynn-Hopwood-297x297.jpg 297w, https://landscapephotographymagazine.com/wp-content/uploads/2016/10/Government-Camp-Oregon-USA-by-Lynn-Hopwood-80x80.jpg 80w" sizes="(max-width: 297px) 100vw, 297px" /> </a>
                    
					 
                    
                    		                    
			 		</div>
                    
                    <div class="post-text">
                    <header class="entry-header">
					<h3 class="entry-title"><a href="https://landscapephotographymagazine.com/2016/government-camp-oregon-usa-lynn-hopwood/" rel="bookmark">Government Camp, Oregon, USA by Lynn Hopwood</a></h3>					</header><!-- .entry-header -->
                    
                    <div class="entry-content">
					<p>We wish to congratulate Lynn Hopwood. Her beautiful picture of Government Camp, Oregon, USA has been chosen as Photo of the Week.</p>
        			</div>
                    
                    <p class="the-time"><a href="https://landscapephotographymagazine.com/2016/government-camp-oregon-usa-lynn-hopwood/">Read more &raquo;</a></p>
                    
                    </div>
                    
					
      </article><!-- #post-## -->      

	

	

	

	
                </li>
                                </ul>
            </div>
			            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

   
		       <div id="photographer-meta" class="sidebar-block">
            <h2 class="banner-title">Image Meta Data</h2>
            <p>
                <b>Photographer:</b>&nbsp;&nbsp;&nbsp;Bernardo Galmarini<br />
                <b>Website:</b>&nbsp;&nbsp;&nbsp;<a href="http://www.bernardogalmarini.com.ar" target="_blank" title="Bernardo Galmarini's homepage">Visit Site &raquo;</a><br />
                <b>Camera:</b>&nbsp;&nbsp;&nbsp;Canon 6D<br />
                <b>Lens:</b>&nbsp;&nbsp;&nbsp;Canon 24-105mm L (AT 28MM)<br />
                <b>Shutter Speed:</b>&nbsp;&nbsp;&nbsp;1/200 sec<br />
                <b>Aperture:</b>&nbsp;&nbsp;&nbsp;f14<br />
                <b>ISO/Film:</b>&nbsp;&nbsp;&nbsp;640<br />
                <b>Notes:</b>&nbsp;&nbsp;&nbsp;<br />
            </p>    
		</div>
      	
      
      
	
    
    <div class="search-area"><form role="search" method="get" class="search-form" action="https://landscapephotographymagazine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" value="" placeholder="Search" name="s" title="Search for:" />
	</label>
	<input type="image" class="search-submit" src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/searchicon.png" alt="search icon" />
</form>
</div>
    <aside id="text-17" class="widget widget_text">			<div class="textwidget"><div class="aarp-single aarp-53"><a class="gofollow" data-track="NTMsMCwxLDM2MDA=" href="http://landscapephotographymagazine.com/subscriptions" title="Subscribe to Landscape Photography Magazine, get a superb deal"  target="_blank"><img src="https://landscapephotographymagazine.com/a/subscribe-to-lpm-mpu.jpg" alt="Subscribe to Landscape Photography Magazine, get a superb deal"/></a></div></div>
		</aside>    <div class="client-area"><div id="text-28" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-86"><a href="http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&utm_medium=xpro2_300x250_july2016&utm_term=july2016&utm_content=300x250&utm_campaign=landscapemagazine" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.fujifilmusa.com/products/digital_cameras/x/fujifilm_x_pro2/?utm_source=landscape_magazine&amp;utm_medium=xpro2_300x250_july2016&amp;utm_term=july2016&amp;utm_content=300x250&amp;utm_campaign=landscapemagazine', '']);" class="gofollow" data-track="ODYsMCwxLDM2MDA="  title="Fujifilm"  target="_blank"><img src="https://landscapephotographymagazine.com/a/fuji-mpu.jpg" alt="Fujifilm"/></a></div></div>
		</div><div id="text-18" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-3"><a href="http://www.leefilters.com/index.php/camera/index" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.leefilters.com/index.php/camera/index', '']);" class="gofollow" data-track="MywwLDEsMzYwMA=="  title="Lee Filters" target="_blank"><img src="https://landscapephotographymagazine.com/a/lee-filters.gif" alt="Lee Filters"/></a></div></div>
		</div><div id="text-8" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-85"><a href="http://www.nisidigital.com/en" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.nisidigital.com/en', '']);" class="gofollow" data-track="ODUsMCwxLDM2MDA="  title="NiSi Filters"  target="_blank"><img src="https://landscapephotographymagazine.com/a/nisi-mpu.gif" alt="NiSi Filters"/></a></div></div>
		</div><div id="text-29" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-28"><a href="http://www.singh-ray.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.singh-ray.com', '']);" class="gofollow" data-track="MjgsMCwxLDM2MDA="  title="Singh Ray Filters"  target="_blank"><img src="https://landscapephotographymagazine.com/a/singh-ray-mpu.gif" alt="Singh Ray Filters"/></a></div></div>
		</div><div id="text-23" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-32"><a href="http://www.reallyrightstuff.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.reallyrightstuff.com', '']);" class="gofollow" data-track="MzIsMCwxLDM2MDA="  title="Really Right Stuff"  target="_blank"><img src="https://landscapephotographymagazine.com/a/really-right-stuff-mpu.gif" alt="Really Right Stuff"/></a></div></div>
		</div><div id="text-31" class="mpu whitewash widget_text ">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>
		</div><div id="text-25" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="garp garp-1"><div class="garp-col barp-1 aarp-7"><a href="http://www.sigma-imaging-uk.com/index.php?route=information/news&news_id=93" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.sigma-imaging-uk.com/index.php?route=information/news&amp;news_id=93', '']);" class="gofollow" data-track="NywxLDEsMzYwMA=="  target="_blank"><img src="https://landscapephotographymagazine.com/a/125x125-sigma.jpg" /></a></div></div></div>
		</div><div id="text-26" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-14"><a href="http://inspiring-photography.com/inspirations" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://inspiring-photography.com/inspirations', '']);" class="gofollow" data-track="MTQsMCwxLDM2MDA="  target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion-inspirations-book.jpg" /></a></div></div>
		</div><div id="text-27" class="mpu whitewash widget_text ">			<div class="textwidget"><div class="aarp-single aarp-12"><a href="http://inspiring-photography.com/workshop" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://inspiring-photography.com/workshop', '']);" class="gofollow" data-track="MTIsMCwxLDM2MDA="  target="_blank"><img src="https://landscapephotographymagazine.com/a/ip-sidebar-promotion.jpg" /></a></div></div>
		</div></div>
  
    
    
    </div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" style="background:url(https://landscapephotographymagazine.com/wp-content/uploads/2011/03/footer-bg.jpg) no-repeat; background-size:cover; background-position:top center;">
		<div class="site-info wrapper">
			<div class="footer-block footer-left">
            <h2>Information</h2>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25475"><a href="https://landscapephotographymagazine.com/about/">About</a></li>
<li id="menu-item-26101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26101"><a href="https://landscapephotographymagazine.com/authors/">Authors</a></li>
<li id="menu-item-28678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28678"><a href="https://landscapephotographymagazine.com/take-tour/">Take The Tour</a></li>
<li id="menu-item-25476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25476"><a href="https://landscapephotographymagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-25477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25477"><a href="https://landscapephotographymagazine.com/terms_and_conditions/">Terms and Conditions</a></li>
</ul></div>            <div class="social-links"><a href="https://www.facebook.com/landscapephotographymagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/facebook.png" width="38" height="38" alt="Facebook"/></a><a href="https://twitter.com/l_p_magazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/twitter.png" width="38" height="38" alt="Twitter"/></a><a href="https://plus.google.com/+Landscapephotographymagazine/posts" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/google.png" width="38" height="38" alt="Google+"/></a><a href="https://www.flickr.com/groups/landscapephotographymagazine/" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/flickr.png" width="38" height="38" alt="Flickr"/></a><a href="http://feeds.feedburner.com/LandscapePhotographyMagazine" target="_blank"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/rss.png" width="38" height="38" alt="RSS"/></a>
            </div>
            </div>
            
            <div class="footer-block footer-center">
            <aside id="text-3" class="widget widget_text"><h2 class="widget-title">Get in Touch</h2>			<div class="textwidget"><p>LPM is a publication focused on bringing you advice, inspirational photography, tutorials, tests, the latest news and more.</p>
<p><a href="mailto: info@landscapephotographymagazine.com">Email ›</a></p>
</div>
		</aside>            
          </div>
            
            <div class="footer-block footer-right">
           	<h2>Subscribe to our Newsletter</h2>
            <div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode585bce5048f8b-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode585bce5048f8b-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Name <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Please Select</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="18" checked="checked" /> I am a free member</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="17"  /> I am a paying member</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div>            </div>
            
		</div><!-- .site-info -->
        <div class="copyright wrapper">
        <aside id="text-4" class="widget widget_text">			<div class="textwidget">Landscape Photography Magazine, 6 Ramsay Court, Scott Crescent, Troon, KA10 7DD, Scotland <br />
© 2011-2017 Landscape Photography Magazine All rights reserved. Site Version: v2.5<br />The 'Landscape Photography Magazine' name is registered with the UK Copyright service UK©CS Registration No: 284655251. Any copyright infringement will be against international copyright law.</div>
		</aside>        </div>
       


	</footer><!-- #colophon -->
    </div>
</div><!-- #page -->

<div class="sb-slidebar sb-right sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/account.png" width="88" height="62" alt="My Account" /></div>
 
  <ul>
  <li><a href="/user-login/">Login</a>
  			
			</li>
  <li><a href="/join-the-journey/">Join us</a></li>
  </ul>
</div>

<div class="sb-slidebar sb-left sb-slide sb-style-overlay sb-width-custom trdd-panel" data-sb-width="200px">
<div class="panel-image"><img src="https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/ims/extras.png" width="88" height="62" alt="features" /></div>
     <div class="menu-features-menu-container"><ul id="menu-features-menu" class="menu"><li id="menu-item-32712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32712"><a href="https://landscapephotographymagazine.com/take-tour/">Take The Tour</a></li>
<li id="menu-item-28968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28968"><a href="https://landscapephotographymagazine.com/category/potm">POTM</a></li>
<li id="menu-item-31591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31591"><a href="http://landscapephotographymagazine.com/category/extras/photo-of-the-week">POTW</a></li>
<li id="menu-item-28243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28243"><a href="http://landscapephotographymagazine.com/category/extras/photographer-of-the-week">P&#8217;er OTW</a></li>
<li id="menu-item-25473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25473"><a href="https://landscapephotographymagazine.com/category/extras/video/">Video</a></li>
<li id="menu-item-28552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28552"><a href="https://landscapephotographymagazine.com/category/podcast/">Podcast</a></li>
<li id="menu-item-25474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25474"><a href="https://landscapephotographymagazine.com/category/extras/free-content/">Free Content</a></li>
<li id="menu-item-27524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27524"><a href="http://landscapephotographymagazine.com/showcase/">Readers&#8217; Gallery</a></li>
<li id="menu-item-26395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26395"><a href="https://landscapephotographymagazine.com/magazine-index/">Magazine Index</a></li>
<li id="menu-item-26394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26394"><a href="https://landscapephotographymagazine.com/magazine-article-index-page/">Magazine Articles Index</a></li>
</ul></div></div>

 		<script>
  			(function($) {
    		$(document).ready(function() {
      		$.slidebars();
    		});
  			}) (jQuery);
		</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/appear.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/waypoints.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/easy-pie-chart.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/vision-shortcodes.js?ver=3.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/IE.js?ver=3.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/vision/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/landscapephotographymagazine.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/themes/landscape-photography/js/slidebars.min.js?ver=0.10.2'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/landscapephotographymagazine.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://landscapephotographymagazine.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
		<script type="text/javascript">
		jQuery(document).on("DOMNodeInserted", function(){
			// Lock uploads to "Uploaded to this post"
			jQuery('select.attachment-filters [value="uploaded"]').attr( 'selected', true ).parent().trigger('change');
		});
		</script>
		<div class="ws-plugin--s2member-s-badge">
	<a href="http://www.s2member.com/" onclick="window.open('http://www.s2member.com/s-badges/s-details.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com', '_popup', 'width=770,height=720,left='+((screen.width/2)-(770/2))+',screenX='+((screen.width/2)-(770/2))+',top='+((screen.height/2)-(720/2))+',screenY='+((screen.height/2)-(720/2))+',location=0,menubar=0,toolbar=0,scrollbars=0,resizable=1'); return false;" title="s2Member&reg;"><img src="//www.s2member.com/s-badges/s-badge.php?v=1&amp;site_url=https%3A%2F%2Flandscapephotographymagazine.com" width="200" height="55" style="border:0; width:200px; height:55px;" alt="s2Member&reg;" title="s2Member&reg; (Security for WordPress&reg;)" /></a>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21708218-1', 'auto');
  ga('send', 'pageview');

</script>

<div style="text-align: center; margin-top: 1px; margin-bottom: 5px; " class="lands-christmas-special-offer" data-id="42187" id="lands-461384895"><a href="https://landscapephotographymagazine.com/christmas-special-offer"><img width="960" height="100" src='https://landscapephotographymagazine.com/wp-content/uploads/2016/11/christmas-offer-960-banner.jpg' alt='Christmas Special Offer' title='christmas-offer-960-banner' /></a></div><script>advads.move("#lands-461384895", "header#masthead > div.nav-wrapper.clear > nav#site-navigation", { method: "insertAfter" });</script><div style="text-align: center; margin-bottom: 20px; " class="lands-photo-tour-footer" data-id="42519" id="lands-264432151"><a href="https://landscapephotographymagazine.com/listing"><img width="960" height="300" src='https://landscapephotographymagazine.com/wp-content/uploads/2016/12/footer-grafic.jpg' alt='Photo tours and workshops directory' title='Photo tours and workshops directory' /></a></div><script>advads.move("#lands-264432151", "div#sb-site > div#page > footer#colophon", { method: "insertBefore" });</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.garp-10').gslider({ groupid: 10, speed: 7000 });
	jQuery('.garp-13').gslider({ groupid: 13, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'39464761',post:'42590',tz:'0',srv:'landscapephotographymagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '39464761', '42590' ]);
</script>
</body>
</html>
